Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
catalin_br
Subiect Autor
Mesaje: 6
Membru din: 05 Apr 2011, 07:36
Localitate: Braila

NU STA IN RELANTI,CATEODATA NU PORNESTE

05 Apr 2011, 08:11

Salut sunt nou in club.Am un seat leon 1m din 2006 1.6 16v 105cp.IL am de vreo doua luni.motoru mergea bine, cate odata cand era rece motoru si stateam in relanti incepea sa mearga intrerupt si nu mai tragea. de saptamana trecuta oscileaza turatia la relanti(merge in valuri) dar in sarcina trage bine. am fost la service au pus tester dadea erori cilindru, mau pus sa scot benzina toata si sa schimb bujiile, le-am schimbat,mi-au curatat clapeta de accelertie, am plecat de acolo la fel face si in plus se opreste motoru nu mai sta in relanti si nu vrea sa mai porneasca decat dupa un anumit timp.au pus iar testar au verficat compresia degeaba nui da de cap. VA ROG AJUTATIMA CU CEVA SFATURI CA NU STIU CE SA MAI FAC :(
LEON 2006 1.6 16v cu numai 105 ponei
 
Avatar utilizator
Bogdan_wtb
Mesaje: 819
Membru din: 05 Mai 2008, 18:45
Localitate: IASI
Contact:

Re: NU STA IN RELANTI,CATEODATA NU PORNESTE

05 Apr 2011, 10:07

sigur ti-au curatat clapet de acceleratie bine plus de asta dupa curatare clapeta trebuie resetata la parametri adica pusa pe tester ( vdc ) ca sa nu ti sa aprinda senzori in bord ( cekul si epc-ul )
dar cu pornitul nu stiu ce as-ti spun mai ales ca ai schimbat bujiile , mergi la reprezentanta sa-ti faca o diagnosticare mai amanuntita
Ex-Leon 2002 1,6 16v 105cp[/size][/b]
viewtopic.php?f=134&t=4979
Opel Vectra C Y22DTR
Seat Ibiza 1.4 16v
 
Avatar utilizator
RoshKtu
Mesaje: 470
Membru din: 24 Oct 2009, 20:03
Localitate: Bucuresti Sos Giurgiului
Contact:

Re: NU STA IN RELANTI,CATEODATA NU PORNESTE

05 Apr 2011, 15:54

Eu zic, ca e una din bobinele de inductie...
B 123 RHK

SEAT LEON 1.6 16v 105 cai
HONDA Hornet B 599 TOY

viewtopic.php?f=134&t=4654&st=0&sk=t&sd=a
:iroc:
 
catalin_br
Subiect Autor
Mesaje: 6
Membru din: 05 Apr 2011, 07:36
Localitate: Braila

Re: NU STA IN RELANTI,CATEODATA NU PORNESTE

08 Apr 2011, 08:12

Bogdan_wtb scrie:
sigur ti-au curatat clapet de acceleratie bine plus de asta dupa curatare clapeta trebuie resetata la parametri adica pusa pe tester ( vdc ) ca sa nu ti sa aprinda senzori in bord ( cekul si epc-ul )
dar cu pornitul nu stiu ce as-ti spun mai ales ca ai schimbat bujiile , mergi la reprezentanta sa-ti faca o diagnosticare mai amanuntita

mersi am rezolvato la reprezentanta era EGR-ul blocat (trebuie schimbat)
LEON 2006 1.6 16v cu numai 105 ponei

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori