Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
constantin
Subiect Autor
Mesaje: 10
Membru din: 19 Ian 2011, 16:38

am o problema cu AC

19 Ian 2011, 16:47

problema chiar astazi aparu...ma gandi eu in mintea mea sa ung cu o seringa cu ulei rulmentul de este situat sub fulia compresorului...pt ca se auzea tot timplul un scartait acolo la rulment...si dupa ce ma chinuii eu sa bag putin ulei nu se mai auzea acel sunet...multumit pana acum..iar cand porni AC pauza numai porneste deloc.culmea acum 3 zile i-am dat drumul si mergea bine...daca ma poate ajuta cineva cu un sfat ceva....multumesc. masina este leon 1M 2003 .16.16v.



PS..imi placea sa ma imi bag nasul peste tot :((( prostia mea.
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: am o problema cu AC

19 Ian 2011, 17:10

Oricum compresorul nu cupleaza cand afara sunt sub 4 grade.
:hi
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
constantin
Subiect Autor
Mesaje: 10
Membru din: 19 Ian 2011, 16:38

Re: am o problema cu AC

19 Ian 2011, 17:15

pai ar fi bine sa fie asta problema..mie imi arata in bord cand porni masina -2G...ms oricum
 
constantin
Subiect Autor
Mesaje: 10
Membru din: 19 Ian 2011, 16:38

Re: am o problema cu AC

19 Ian 2011, 23:10

am rezolvat...dupa o ora de mers cu masina am dat drumul la AC si a pornit...
 
constantin
Subiect Autor
Mesaje: 10
Membru din: 19 Ian 2011, 16:38

Re: am o problema cu AC

19 Ian 2011, 23:37

constantin scrie:
am rezolvat...dupa o ora de mers cu masina am dat drumul la AC si a pornit...


rog un modelator sa inchida topicul..multumesc

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori