Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
luappaul50
Subiect Autor
Mesaje: 16
Membru din: 28 Noi 2010, 19:00

am probleme in bord

08 Dec 2010, 22:36

:hi Am un toledo 2002 1.6 16v de vreo 3 sapatamani si problemel care le am sunt :drive : nu ma avertizeaza cand las farurile aprinse ,ceasu il setez si cand pornesc a doua oara iar se da pe 00 00, temp[eratura si benzina cand opresc motorul ramane la cat a ramas cand mergea masina ,adica T la 90 acolo intepeneste si benzina cat mai am in rezervor,cand pornesc din nou motorul se duce pe moment la 0 si revine la nivelu normal de benzina si T care indica normal cand incepe masina(adica 60 c)iar kilometrajul cel de jos care indica cat mergi la drum lung se reseteaza mereu la 0 cand pornesti masina.DECI este normal sau sunt probleme ? In rest masina merge normal :cheers SARBATORI FERICITE SI UN AN NOU CU MULTI BANII
 
Avatar utilizator
ionutblv
BLV SCENTS
Mesaje: 4329
Membru din: 02 Iun 2009, 11:54
Localitate: iasi
Contact:

Re: am probleme in bord

08 Dec 2010, 22:40

fa o diagnoza!
vezi ca trebuie schimbat un switch pentru tiuiala :hi
 
el_andrei
Mesaje: 37
Membru din: 13 Iun 2009, 23:59
Localitate: Iasi
Contact:

Re: am probleme in bord

09 Dec 2010, 11:34

Ceva de genul acesta am avut si eu.Numai ca la mine nu facea chiar mereu aceste probleme, ci doar uneori, si se observa cel mai degreba in lumina farurilor si a bordului care palpaia. Mai rau la mine cand o apuca nici nu vroia sa mai porneasca cateva minute. Si la diagnosticare nu iesea nimica, asta din cauza ca defapt era o intrerupere de curent si reseta computerul de bord.
La mine s-a rezolvat strangand bobinele de la baterie mai bine si verificand masa. Referitor la bobine vezi sa nu fie oxidate.
Seat toledo 2002,motor 1.6 16V
BT 11 WXL
 
luappaul50
Subiect Autor
Mesaje: 16
Membru din: 28 Noi 2010, 19:00

Re: am probleme in bord

02 Feb 2012, 23:03

Nu am rezolvat nimc cu bordul care nu indica ceasu, kilometrajul si alarma de la faruri nici acum :cry dara am obeservat ceva ,la sigurante in bord -siguranta nr 15 lipseste (asa am cumparato de la rtespectivul) si am bagat o siguranta :yah eram asa de bucuros ca revenise la normal totul ;) si ceas si kilometrajul si alarma pt faruri aprinse tot ce rea anormal -dar :( dupa cateva ore ma sunat un vecin sa ma duc la masina ca tot bordul facea ca pomul de iarna ,se stingea si se aprindea incontinu :( si facea si galagia de la faruri aprinse ,imediat am inteles ce era si am scos siguranta .DECI DE ACOLO ESTE BUBA nu stiu ce sa fac :banghead: am intrebat de reprezentanta SEAT si nici ei nu stiu ce sa faca ,daca aveti vreo idee s-au stiti ce va lasati un raspuns.RESPECTE :cheers
 
luappaul50
Subiect Autor
Mesaje: 16
Membru din: 28 Noi 2010, 19:00

Re: am probleme in bord

02 Feb 2012, 23:44

Si inca ceva :hi am uitat sa intreb ,becurile de sub castofon ,de la caldura, treptele de ventilator si cel unde sa bage aer nu se aprind .Stiti cum sa fac? cum sa schimb becurile ,s au este de la vreo siguranta? Daca da va rog lasati un raspuns :hi
 
Tzaja
Mesaje: 24
Membru din: 25 Noi 2009, 13:28
Localitate: Cluj-Napoca
Contact:

Re: am probleme in bord

03 Feb 2012, 10:02

Pentru bec:

Iti trebuie o carpa, un cleste, un tubulet de cauciuc (eu am reusit cu o penseta)

Cum se face:
-pui ventilatia pe pozitia 2
-pui carpa pe butonul de ventilatie si prinzi cu clestele - tragi butonul de ventilatie afara (PE POZITIA 2)
-inautru vei gasi un beculet. Folosesti tubul de cauciuc sa il extragi (sau o penseta si o bucatica de ceva material) VEZI SA NU SPARGI BECUL - lucreaza cu rabdare.
-odata scos - e simplu..pui altu in loc, pui butonul inapoi si gata.

Bafta

Seat Toledo 1.9 TDI 130CP "tuning piatra craiului"
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: am probleme in bord

03 Feb 2012, 11:40

luappaul50 scrie:
Nu am rezolvat nimc cu bordul care nu indica ceasu, kilometrajul si alarma de la faruri nici acum :cry dara am obeservat ceva ,la sigurante in bord -siguranta nr 15 lipseste (asa am cumparato de la rtespectivul) si am bagat o siguranta :yah eram asa de bucuros ca revenise la normal totul ;) si ceas si kilometrajul si alarma pt faruri aprinse tot ce rea anormal -dar :( dupa cateva ore ma sunat un vecin sa ma duc la masina ca tot bordul facea ca pomul de iarna ,se stingea si se aprindea incontinu :( si facea si galagia de la faruri aprinse ,imediat am inteles ce era si am scos siguranta .DECI DE ACOLO ESTE BUBA nu stiu ce sa fac :banghead: am intrebat de reprezentanta SEAT si nici ei nu stiu ce sa faca ,daca aveti vreo idee s-au stiti ce va lasati un raspuns.RESPECTE :cheers

Nu e bine deloc ce se intampla acolo si nu e normal sa faca asa. Trebuie sa o duci cat de repede la un test ca e foarte periculos si app nu mai pune sigurante pana nu o verifici sa nu cumva sa iei foc,ai mare grija. Bafta si mult noroc ca ai nevoie de asa ceva!!! :hi
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004

 
luappaul50
Subiect Autor
Mesaje: 16
Membru din: 28 Noi 2010, 19:00

Re: am probleme in bord

03 Feb 2012, 22:30

MULTUMESC MULT pt raspuns la beculet ,iar pt siguranta ,daaa ai dreptate:( ma duc la alt service poate stie despre ce este vorba PS. daca stie cineva la ce am postat cu siguranta nr 15 sa lase raspuns :hi
 
kata yka
Mesaje: 1
Membru din: 05 Feb 2012, 12:20

Re: am probleme in bord

05 Feb 2012, 12:25

probleme la porbagaj cu inchiderea sau becul ai avut
 
Avatar utilizator
al bundy
Mesaje: 172
Membru din: 11 Feb 2010, 20:29
Localitate: Bucuresti

Re: am probleme in bord

05 Feb 2012, 14:16

luappaul50 scrie:
MULTUMESC MULT pt raspuns la beculet ,iar pt siguranta ,daaa ai dreptate:( ma duc la alt service poate stie despre ce este vorba PS. daca stie cineva la ce am postat cu siguranta nr 15 sa lase raspuns :hi

Sig 15 alimenteaza ceasurile de bord, posibil ca acestea sa aiba probleme.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori