Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Liviu85
Mesaje: 16
Membru din: 25 Dec 2008, 18:29
Localitate: Bucuresti
Contact:

Re: problema aiurea

26 Dec 2008, 00:45

din pacate nu am manualul masinii .... ai idee cand se deschid service-urile ? or lucra in per 27-30 dec ? imi poti recomanda si mie un service bun si care nu are tarife din alea de-ti vine sa te impusti ? :( ... ms anticipat
Audi A4 B7 2.0 TDI PD BLB 140 CP 2005
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema aiurea

26 Dec 2008, 00:52

Nu pot sa recomand un alt service in afara de cele agreate de seat. Nu a fost cazul sa ajung in service pana acum cu seatul. Cu siguranta ca sunt, eventual poate te ajuta alt coleg.
Manualele vezi ca sunt postate pe forum, trebuie sa cauti doar. :D
viewforum.php?f=37
Bafta, in rezolvarea problemei.
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
Liviu85
Mesaje: 16
Membru din: 25 Dec 2008, 18:29
Localitate: Bucuresti
Contact:

Re: problema aiurea

26 Dec 2008, 00:55

merci frumos pt help.

auzi dar cum descarc sau vad manualul ? ca dau click si imi apare o pagina care nu-mi spune absolut nimic ...........
Audi A4 B7 2.0 TDI PD BLB 140 CP 2005
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema aiurea

26 Dec 2008, 01:01

In partea de jos a paginii, pe centru, scrie "DOWNLOAD FILE", apesi acolo si il salvezi in computer. :D
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
Liviu85
Mesaje: 16
Membru din: 25 Dec 2008, 18:29
Localitate: Bucuresti
Contact:

Re: problema aiurea

26 Dec 2008, 01:02

a mers . multumesc inca o data :)
Audi A4 B7 2.0 TDI PD BLB 140 CP 2005
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema aiurea

26 Dec 2008, 01:09

Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
roty1987
Mesaje: 5
Membru din: 27 Ian 2009, 19:08

Re: problema servo

27 Ian 2009, 19:47

salut am si eu o problema la servo ibiza 1.4 16v 2005 ..nu imi merge servo deloc trag de volan ca la dacie ..cand iau stanga sau dreapta tot se aude bazaitu ala de la motoras si scade intensitatea luminilor ..asa..cand stau p loc si iau viraj usor mege mai bine dar cand incerc mai tare merge greu tare si in mers la fel imi e frica sa iau viraje brusc ca se blocheaza:(((( m apoate ajuta cineva cu un sfat

 
Avatar utilizator
marian_iam
V.I.P.
Mesaje: 6591
Membru din: 17 Dec 2007, 13:04
Localitate: Bucuresti, dr taberei
Contact:

Re: problema servo

27 Ian 2009, 19:52

vezi lichidul de servo....
si daca e lichid ... inseamna ca e pompa dusa!
vezi ca sunt pe net firme care repara pompe ... dar eu sper sa nu fie inca dusa pompa ... si sa se rezolve doar cu uleiul!
bafta!
Si nu caut sa-ti demonstrez, era o simpla figura, deci nu ma lua-n nume de rau ca te iau in ..... brate!!!
Noi ... Bem, Fumam, Tusim, Ranjim ... asta facem pana murim ...
Opel Astra GSI
Ceasuri Barbatesti de de Dama http://www.casaceasurilor.ro
 
Liviu85
Mesaje: 16
Membru din: 25 Dec 2008, 18:29
Localitate: Bucuresti
Contact:

Re: problema servo

27 Ian 2009, 20:12

nu e neaparat pompa ! poate sa fie senzorul G250 picat ( e senzorul din volan pt viteza unghiulara ) . ai martorul aprins in bord ? isi mai revine din cand in cand ? spune-mi detaliat ce simptome are masina si poate te pot ajuta .
sau mai poate fi alternatorul de vina .... nu-ti incarca bine si nu se alimenteaza pompita de servo ..... fiind cel mai mare consumator de pe masina ..... si eu am avut probl cu servo si s-a rezolvat , era de la alternator nu mai incarca cum trebuie . daca stau sa ma gandesc cel mai bine fa-i o scanare cu vag-com si vezi ce erori apar ... daca nu-ti apare nici o eroare la modulul de servodirectie al masinii mai mult ca sigur problema se trage din alternator .
Audi A4 B7 2.0 TDI PD BLB 140 CP 2005
 
roty1987
Mesaje: 5
Membru din: 27 Ian 2009, 19:08

Re: problema servo

27 Ian 2009, 20:24

da martorul e aprins in bord ...bazaitu de la pompa se aude cand iau maxim volan....cand virez incet merge mai usor cand virez mai repede se intareste:( merge ca la dacie si cand bruschez se bloceaza)
martorul care imi este aprins e volanul acela din stanga... dar se vede putin tare cred k cel de la care am cumparato a avut grija sal ascunda ..
 
Liviu85
Mesaje: 16
Membru din: 25 Dec 2008, 18:29
Localitate: Bucuresti
Contact:

Re: problema servo

27 Ian 2009, 20:32

ai de mult timp masina ? daca opresti motorul si repornesti nu isi revine ? sta mereu aprins ?
Audi A4 B7 2.0 TDI PD BLB 140 CP 2005
 
roty1987
Mesaje: 5
Membru din: 27 Ian 2009, 19:08

Re: problema servo

27 Ian 2009, 20:39

da sta aprins masina o am de 1 an ea e din 2005
 
Liviu85
Mesaje: 16
Membru din: 25 Dec 2008, 18:29
Localitate: Bucuresti
Contact:

Re: problema servo

27 Ian 2009, 21:01

iti face de mult probleme ? la mine dupa ce reporneam motorul isi revenea ( era alternatorul de vina nu incarca cum trebuie ) . te sfatuiesc sa faci in felul urmator : pasul 1 - verifica nivelul lichidului de servo , dak e prea putin completeaza dar atentie !!! neaparat sa fie de aceeasi culoare ( dak ai lichid verde completezi tot verde ). mergi la un magazin de piese auto si cere-i vanzatorului ulei hidraulic strict pt tipul tau de masina ( motorizare , an fabricatie ) ... da-i talonul sa se uite si o sa stie ce sa-ti dea . pasul 2- daca dupa ce completezi mai face figuri schimba tot uleiul ( asta se poate face doar in service ). pasul 3 - daca mai face figuri si dupa ce ai schimbat tot uleiul pune-o pe tester la un service si vezi ce erori au aparut la modulul de servodirectie . daca nu a aparut nimic roaga-i pe cei de la service sa-ti verifice tensiunea cu care iti incarca alternatorul . daca alternatorul si bateria sunt ok atunci...... roaga-te la D-zeu sa nu fie pompita ....... e peste 20 de mil una noua , am auzit ca se poate repara dar nush sa-ti recomand pe cineva care stie sa repare servodirectie electrohidraulica ....iti doresc multa bafta .....
Audi A4 B7 2.0 TDI PD BLB 140 CP 2005
 
roty1987
Mesaje: 5
Membru din: 27 Ian 2009, 19:08

Re: problema servo

27 Ian 2009, 21:20

din cate stiu am verificat uleiu si e ok ...am auzit si eu ca este f ffffff scumpa pompa ..dak nu e alternatorul acela ....cam nasol o sa incerc sa vb cu un prieten poate imi gaseste la dezmembrari in spania si scap mai ieftin ....ms mult pt informatie o sa o duk la tester si o sa iti spun ce problema are...ms inca odata ...
 
Liviu85
Mesaje: 16
Membru din: 25 Dec 2008, 18:29
Localitate: Bucuresti
Contact:

Re: problema servo

27 Ian 2009, 21:28

n-ai ptr ce .... sper sa scapi cat mai ieftin sa dea D-zeu ...multa bafta !!!


P.S - Sa ma tii la curent cu noutati ok ?
Audi A4 B7 2.0 TDI PD BLB 140 CP 2005

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori