Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
pitiku10
Subiect Autor
Mesaje: 9
Membru din: 27 Sep 2009, 17:00

probleme la pornire

30 Apr 2010, 13:31

Salut . Am eu un seat leon 1.6 16v , benzina la 105 cp si am o problema la el.
Cand pornesc imi ramane subturat motorul si daca o accelerez moare motorul. face asa de 2 , 3 ori dupa accea porneste.Odata ce am plecat cu ea de pe loc nu mai am probleme.
Chestia asta mi-o face cam la fiecare pornire indiferent ca e cald sau rece motorul .
Ma poate ajute si pe mine cineva va rog frumos.Sunt din Cluj-Napoca
 
pitiku10
Subiect Autor
Mesaje: 9
Membru din: 27 Sep 2009, 17:00

Re: probleme la pornire

30 Apr 2010, 13:32

Am uitat sa zic ca am schimbat la elpompa de benzina , filtru de benzina si tot la fel.
 
Avatar utilizator
RoshKtu
Mesaje: 470
Membru din: 24 Oct 2009, 20:03
Localitate: Bucuresti Sos Giurgiului
Contact:

Re: probleme la pornire

30 Apr 2010, 13:36

gaseste pe cineva cu un vag-com prin cluj si iti spune ce are... cel mai simplu...
B 123 RHK

SEAT LEON 1.6 16v 105 cai
HONDA Hornet B 599 TOY

viewtopic.php?f=134&t=4654&st=0&sk=t&sd=a
:iroc:
 
pitiku10
Subiect Autor
Mesaje: 9
Membru din: 27 Sep 2009, 17:00

Re: probleme la pornire

30 Apr 2010, 13:52

Am pus masina acu 3 zile pe tester si ia dat eroare la ceva senzor care are legatura cu pornirea.la scos , la curatat si a zis sa vad daca imi face la fel..a doua zi bineinteles ca iara-si mia facut. m-am dus inapoi la el a pus masina iarasi pe tester insa nu ia mai dat nimik. si a zis sa umblu asa cu ea o saptamana si sa ma intorc la el sa vada daca da iarasi senzorul eroare.:(
 
cristi_mky
Inginer
Mesaje: 1966
Membru din: 27 Iun 2009, 11:56

Re: probleme la pornire

30 Apr 2010, 14:30

Adica "se mai lasa" .
Cand auzi chestia asta inseamna ca nu stie ce are sau nu are chef!
HONDA
YAMAHA
VW
SEAT
BUGGY
 
pitiku10
Subiect Autor
Mesaje: 9
Membru din: 27 Sep 2009, 17:00

Re: probleme la pornire

30 Apr 2010, 14:52

si mie mii sa parut asa....dar oricum alta solutie nu am.:(
 
cristi_mky
Inginer
Mesaje: 1966
Membru din: 27 Iun 2009, 11:56

Re: probleme la pornire

30 Apr 2010, 16:06

Daca ai drum prin TM te ajut eu :wink:
HONDA
YAMAHA
VW
SEAT
BUGGY

 
pitiku10
Subiect Autor
Mesaje: 9
Membru din: 27 Sep 2009, 17:00

Re: probleme la pornire

30 Apr 2010, 19:14

Merci mult. da nu am drum prea curand pe la TM. As dori daca e cineva din Cj sa ma ajute.:D sau sami dea vreun sfat
 
pitiku10
Subiect Autor
Mesaje: 9
Membru din: 27 Sep 2009, 17:00

Re: probleme la pornire

03 Mai 2010, 16:28

am revenit. am fost plecat cateva zile de 1 mai si cand veneam spre casa mi sa oprit masina dintr-o data. mi sa aprins becul de la check engine si nu mai pornea masina....am deconectat bateria , am puso la loc si a pornit masina....
Singurul noroc din faza asta este ca mia ramas becul de la check engine aprins. Am puso astazi pe tester si mia dat eroare la senzorul de turatie. Aia mia rezolvat si problema la pornire.:D
 
Avatar utilizator
misu caftangiu
Mesaje: 788
Membru din: 23 Aug 2009, 16:41
Localitate: alba
Contact:

Re: probleme la pornire

04 Mai 2010, 07:35

si eu am aceeasi problema de vre-o saptamana... am mai avut problema asta , dar la un service mi-au curatat aia nu-s ce senzori si a mers dupa aceea.
intre timp a mai trecut un an si poate mi s-au umplut iara senzorii de tot felul
nascut talent , mort speranta ! :-)
______________________________________________
felina neagra, nabadoaioasa- 105 CP, 1,6 16 v
===>senzatie majora, cu 40 la ora!<===
 
pitiku10
Subiect Autor
Mesaje: 9
Membru din: 27 Sep 2009, 17:00

Re: probleme la pornire

06 Mai 2010, 11:50

da se pare ca la mine tot continua sa faca dupa ce am bagat 300 de ron pe senzor si repartie. acum astept sa vedem ce ma mai pune sa cumpar.o sa va tin la curent
 
Avatar utilizator
cotzo
Mesaje: 21
Membru din: 28 Iun 2010, 21:56
Localitate: brasov
Contact:

Re: probleme la pornire

29 Iun 2010, 13:32

pana la urma care e problema??ca si mie imi face la fel...cand o pornesc dim...abia din a 2 porneste....( seat 1.6 16 v ) si am schimbat distributie...un injector....ulei filtre tot..si tot imi face...
 
Avatar utilizator
Leon-MIZ
Mesaje: 943
Membru din: 27 Aug 2011, 08:49
Localitate: SM
Contact:

Re: probleme la pornire

31 Oct 2012, 09:17

salut!
am problema la pornire rece, cand il pornesc motorul (rpm1200) si vreau sa-l pornesc de pe loc il vrea sa il opreasca motorul, daca las motorul sa-l incalzeasca (intre rpm800-1000) atunci numai face acest problema, oare din ce cauza?
Imagine-GPL SEAT LEON 2002 1,6 16v sport 105 HP AZD
EX: SEAT IBIZA 2002 1,2 12v 64HP AZQ
viewtopic.php?f=134&t=10816
 
FlorentinPavel
Mesaje: 519
Membru din: 01 Mar 2008, 08:03
Localitate: Craiova

Re: probleme la pornire

01 Noi 2012, 09:47

Cine "il vrea sa il opreasca" ? Verifica pedala de acceleratie, se pare ca nu da comanda corect.

Apropo, mie mi-a pornit la rece in 3 (mergea zguduit), dupa cateva secunde a inceput sa mearga in 4, e vreo bujie sau bobina de inductie din capul injectoarelor ?
Bujii am Bosch cu cate 4 poli.

BCB, 1,6 16 v, fab 2004.
 
Avatar utilizator
Leon-MIZ
Mesaje: 943
Membru din: 27 Aug 2011, 08:49
Localitate: SM
Contact:

Re: probleme la pornire

01 Noi 2012, 10:14

o sa ma duc la un service sa-mi verifica ca care a fi cazu....
Imagine-GPL SEAT LEON 2002 1,6 16v sport 105 HP AZD
EX: SEAT IBIZA 2002 1,2 12v 64HP AZQ
viewtopic.php?f=134&t=10816

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori