Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
DORIN
Subiect Autor
Mesaje: 128
Membru din: 04 Iun 2008, 23:31
Localitate: constanta
Contact:

problema motor

15 Mar 2010, 00:55

saluatare la toata lumea as avea si eu o problema in legatura cu semnul pentru buji se aprinde intermitent si nu stiu de la ce ar putea fi precizez ca am 25mi km a mai avut cineva problema asta?
seat ibiza 1.4TDI
70cp sport ride
B 86 VVI
 
Avatar utilizator
Ovi_King
The King
Mesaje: 2647
Membru din: 03 Dec 2008, 22:50
Localitate: Bucuresti
Contact:

Re: problema motor

15 Mar 2010, 00:57

vad ca e diesel deci are bujii incandescente.mai mult ca sigur trebuie schimbata una dintre bujii.mergi la service sa iti puna pe tester si iti spune exact care dintre ele nu merge.
Ex: SEAT CORDOBA 1.9TDI RBN Stage 1,Pioneer DVD avh-P3100 head-unit,Blaupunkt VA 475 amplifier, JBL GTO-1204 subwoofer, Dectane Dayline headlights
Rosu Emocion

Actual: RENAULT MEGANE 2 SEDAN 2.0 16v. / CHEVROLET CAPTIVA 2.2 D AWD 184cp
 
Avatar utilizator
DORIN
Subiect Autor
Mesaje: 128
Membru din: 04 Iun 2008, 23:31
Localitate: constanta
Contact:

Re: problema motor

15 Mar 2010, 01:01

mersi de sfat dar e cam devreme nu crezi de schibat bujile sa fie de la altceva eu cam asa cred...
seat ibiza 1.4TDI
70cp sport ride
B 86 VVI
 
Avatar utilizator
Ovi_King
The King
Mesaje: 2647
Membru din: 03 Dec 2008, 22:50
Localitate: Bucuresti
Contact:

Re: problema motor

15 Mar 2010, 10:15

nu e deloc devreme.sunt o gramada de factori care pot duce la astfel de defectiuni.sau poate pur si simplu ai avut ghinion si ti-au pus niste bujii proaste.oricum ca sa afli exact trebuie un vag-com.
Ex: SEAT CORDOBA 1.9TDI RBN Stage 1,Pioneer DVD avh-P3100 head-unit,Blaupunkt VA 475 amplifier, JBL GTO-1204 subwoofer, Dectane Dayline headlights
Rosu Emocion

Actual: RENAULT MEGANE 2 SEDAN 2.0 16v. / CHEVROLET CAPTIVA 2.2 D AWD 184cp
 
Avatar utilizator
DORIN
Subiect Autor
Mesaje: 128
Membru din: 04 Iun 2008, 23:31
Localitate: constanta
Contact:

Re: problema motor

15 Mar 2010, 18:48

am descoperit problema era de la un bec stop pe frana ars bine ca a fost doar atat dupa ce am schimbat becul am facut jumate de km si a disparut becul in bord aviz la toata lumea care mai pateste ca mine sa verifice becurile mai ales stop pe frana si pozitii.
seat ibiza 1.4TDI
70cp sport ride
B 86 VVI

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori