Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Ciosmi
Subiect Autor
Mesaje: 1560
Membru din: 28 Noi 2007, 17:18
Localitate: Bucuresti

Problema Leon 1M!chiar grava....:(

06 Apr 2008, 00:34

Se pare ca a dat si leon-ul meu de greu:(!Acum cateva zile a fost plecat tatal meu cu masina in afara bucurestiului iar la intoarcere dupa vreo 5 min de mers cu ~195 km/h pe autostrada....masina pur si simplu a inceput sa piarda din turatie;el accelera si degeaba:(!in fine...a tras pe dreapta ,a oprit-o, a pornit-o,a plecat...dar masina nu vroia sa depaseasca 130 km/h !mi-a spus ca accelera si turatia nu vroia sa creasca!in cele din urma masina si-a revenit!dar astazi de dim nu mai vroia sa porneasca!
Mentionez ca pe masina am montat un Remus powerizer si un filtru K&N(aici cred ca e buba)!motorul este 1.9 TDI 74kw!
Am scos remus-ul si masina mergea f greoi(am crezut ca de aici a pornit totul,o neintelegere intre el si calculatorul masinii)...abia am ajuns cu ea in bucresti!Astazi l-am montat la loc si masina merge perfect,trage ok fara sa imi faca figuri!
Nu este prima oara cand patesc asa ceva!tind sa cred ca este vreo problema la debitmetru din cauza filtrului ;inainte masina se tura dar ramanea blocata la 3500 rpm!
Sper ca m-am facut inteles...si sper sa primesc un raspuns,o sugestie,orice numai sa rezolv... :(
 
Avatar utilizator
ace117
Membru Fondator
Mesaje: 5359
Membru din: 27 Noi 2007, 22:38
Localitate: Sf. Gheorghe

06 Apr 2008, 00:39

Am auzit de la mai multi posesori VAG o incompatibilitate intre motoarele TDI si filtrele de aer sport , care se sfarsesc de obicei cu stricarea debitmetrului de aer. N-am pus nici eu ca am primit prea multe sfaturi contra...
Bazandu-ma pe acest fapt si pe simptomele descrise de tine, tin sa cred ca s-a dus debitmetrul de aer.
Sfatu meu este sa consulti totusi un specialist, renunta la fltru si sa schimbi debitmetrul.
VW TIGUAN TRACK & AVENUE "THE BIG FOOT" 210 CP/450 Nm - CFT stg1
EX - SEAT LEON FR "THE STEALTH KNIGHT" 218 CP/453 Nm - RBN stg1

Imagine Imagine
 
Ciosmi
Subiect Autor
Mesaje: 1560
Membru din: 28 Noi 2007, 17:18
Localitate: Bucuresti

06 Apr 2008, 00:44

ace117 scrie:
Am auzit de la mai multi posesori VAG o incompatibilitate intre motoarele TDI si filtrele de aer sport , care se sfarsesc de obicei cu stricarea debitmetrului de aer. N-am pus nici eu ca am primit prea multe sfaturi contra...
Bazandu-ma pe acest fapt si pe simptomele descrise de tine, tin sa cred ca s-a dus debitmetrul de aer.
Sfatu meu este sa consulti totusi un specialist, renunta la fltru si sa schimbi debitmetrul.


Cred ca asa am sa fac....ma risc prea mult asa!multumesc pt sfat;)
 
jann
Mesaje: 14
Membru din: 29 Mar 2008, 23:38
Localitate: Tulcea
Contact:

06 Apr 2008, 20:03

cam aceasi problema am si io...ai rezolvat ceva?
ai schimbat debitmetrul? anunta-ma si pe mine daca ai avut rezultate.
MOTOARE MAI BUNE
 
Ciosmi
Subiect Autor
Mesaje: 1560
Membru din: 28 Noi 2007, 17:18
Localitate: Bucuresti

06 Apr 2008, 22:02

jann scrie:
cam aceasi problema am si io...ai rezolvat ceva?
ai schimbat debitmetrul? anunta-ma si pe mine daca ai avut rezultate.


Momentan nu l-am schimbat...nici debitmetrul nici filtrul!o sa scriu aici ce si cum :wink:
 
Avatar utilizator
adisoruc
Mesaje: 75
Membru din: 07 Feb 2008, 22:50
Localitate: Baia Mare
Contact:

07 Apr 2008, 10:48

eu zic ca este debitmetrul de aer. de ce? aceiasi problema am avut-o si eu la o toyota mr2s care din cauza ca filtrul de aer era sub dimensionat pt debitmetru imi inecha motorul si nu ma lasa sa urc mia sus de 3000 de ture. dupa demontarea filtrului masina si-a revenit dar acum e doar aer, trebuie sa caut un filtru de aer care sa corespunda debitului de aer cerut de catre debitmetru.

numa bine!
"Columbia, please repeat, sounded like you said 'OOPS'..."
-Houston Control-
 
Ciosmi
Subiect Autor
Mesaje: 1560
Membru din: 28 Noi 2007, 17:18
Localitate: Bucuresti

13 Apr 2008, 22:04

Astazi am dat jos filtrul de aer K&N si l-am pus pe cel original!Masina se misca la fel dar nu mai este asa zgomotoasa :( (lucrul asta chiar imi placea)!Sper ca filtrul a fost problema si nu altceva!

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator