Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
SRP
Subiect Autor
Mesaje: 144
Membru din: 17 Oct 2008, 10:58
Localitate: Cluj Napoca

sfaturi

14 Dec 2009, 14:17

Salut,

Sunt posesorul unui Leon, an fabr 2002, 1.9 TDI, 110 CP, tip motor ASV.
Masina a fost adusa din Franta,am inmatriculat-o in Dec 2007. Am cumparat-o de la un medic care avea f mare grija de ea; am primit facturiile de la service-urile unde s-au facut reviziile si reparatiile in Franta; pe facturi apare data, nr de km, serie sasiu, stampila service reprezentanta etc...o posibilitate in plus pe langa cartea service de a "urmarii" nr de km.

Masina merge f ok, insa ceea ce ma nemultumeste pe mine e modul in care trage "la deal" in special, dar si pe drum drept... Uneori cand urc un deal, de la 2500 rpm in viteza a II a, parca nu mai trage.... si nu mi se intampla doar iarna cand e motorul rece, ci si vara. Weekendul acesta de ex am facut un drum extern, vreo 300 de km... mi se pare ca si la drum intins e cam puturoasa....fiind nevoit pe la 3000 rpm sa ii au treapta superioara pt ca nu mai trage, ajung la viteza 120-130 in viteza a V a si apoi urca ffff greeuuu in viteza.

Am ca masina de servici o Skoda Octavia 1 Tour, 40.000 km, 1.9 tdi 105 cp... trage de rupe... la 5000 rpm mai poate duce....are un sprint de nu imi vine sa cred. Ma gandesc ca nu are rost sa fac comparatie cu Leonul meu pt ca e o alta tehnologie de motor... Turboul e nou ...etc ... insa mi s-a intamplat cand conduceam Leonul, sa treaca pe langa mine alte masini cu aceeasi capacitate la motor, model aproximativ din acelasi an de fabricatie deci nu se pune problema ca ar fi alta tehnologie motorul (vorbesc de un golf 4 tdi 90 cp, sau opel astea diesel de 1,7 parca, ford focus modelul vechi tot diesel de 1,8), eu scoteam tot ce puteam de la masina si respectivii ma depaseau lejer.


Imi puteti spune oare ce ar putea avea? sau ce sa verific? oare sa o duc la un tester?
Posibil sa fie turboul de vina?

Mentionez faptul ca:
E prima masina diesel fabricata in aceasta perioada pe care o conduc... si nu pot sa fac comparatie cum trage alta.
Nu folosesc mult masina pt ca sunt plecat din oras in interes de servici.... Posibil sa se fi infundat ceva ?


Merci anticipat
Seat Leon 1.9 TDI , 110 CP - 2002
 
Avatar utilizator
Nicky
Mesaje: 6983
Membru din: 01 Sep 2008, 07:48
Localitate: Dublin, Ireland
Contact:

Re: sfaturi

14 Dec 2009, 14:20

Eu zic sa verifici filtrele, in primul rand. Aer si benzina.
Si apoi incearca un aditiv de motorina, care sa curete si injectoarele.
Sper sa fie cu noroc.
http://www.car-setup.com Car Setup Romania
 
Avatar utilizator
SRP
Subiect Autor
Mesaje: 144
Membru din: 17 Oct 2008, 10:58
Localitate: Cluj Napoca

Re: sfaturi

14 Dec 2009, 14:34

Nicky scrie:
Eu zic sa verifici filtrele, in primul rand. Aer si benzina.
Si apoi incearca un aditiv de motorina, care sa curete si injectoarele.
Sper sa fie cu noroc.



o sa verific filtrele insa as mai avea vreo 9000 km de facut pana la momentul schimbarii.
aditiv am bagat cam de 2 ori pe an ... alimentez cu motorina numai de la MOL deci nu cred ca ar fi probleme de la combustibil.

merci mult
Seat Leon 1.9 TDI , 110 CP - 2002
 
bv10ptz
ingineru
Mesaje: 1165
Membru din: 17 Dec 2008, 21:31
Localitate: Brasov

Re: sfaturi

14 Dec 2009, 18:08

Du-te si fa un test.Cauzele pot fi multe,de la un simplu filtru,furtun de aer fisurat,aer fals pe instalatia de carburant,distributie,etc...pana la turbina.
Seat Leon 1.9 TDI , 110 CP - 2003
 
Avatar utilizator
SRP
Subiect Autor
Mesaje: 144
Membru din: 17 Oct 2008, 10:58
Localitate: Cluj Napoca

Re: sfaturi

17 Mar 2010, 20:43

Salut din nou.
In sfarsit am dat de un mester care a ezolvat problema.

Am mai fost la diagnoze si de fiecare data iesea ca debitmetru de aer e problema. Il luam jos, dadeam cateva ture fara debitmetru si masina tragea la fel (am inteles ca ar fi trebuit sa traga mai bine daca problema era de la debitmetru de aer).

Intr-un final am mers la cineva la service, mi-a facut alta diagnoza... bineinteles ca a iesit eroare tot la debitmetru de aer. L-a comandat, l-a montat si din nou masina nu tragea, din nou a aparut ceva eroare.

Intr-un final, ca sa fiu mai scurt, problema a fost un fir de alimentare rupt...astfel puterea era mai mica si consumul mai mare... tocmai de ce "m-am plans" eu pe forum in topicurile anterioare. Am pus acelasi debitmetru la loc... masina merge brici...manca' jar si nu be' apa :D
Seat Leon 1.9 TDI , 110 CP - 2002
 
bv10ptz
ingineru
Mesaje: 1165
Membru din: 17 Dec 2008, 21:31
Localitate: Brasov

Re: sfaturi

17 Mar 2010, 21:06

Despre ce fir era vorba?
Seat Leon 1.9 TDI , 110 CP - 2003
 
Avatar utilizator
SRP
Subiect Autor
Mesaje: 144
Membru din: 17 Oct 2008, 10:58
Localitate: Cluj Napoca

Re: sfaturi

17 Mar 2010, 21:25

bv10ptz scrie:
Despre ce fir era vorba?


nu stiu sa-ti zic exact...insa incerc sa-ti explic :)

a scos chestia aia de cauciuc unde e si filtru de polen, cabluri etc.
acolo la mijloc, este o siguranta f mare ... de la aia si-a dat seama ca e un fir intrerupt ...
De aici nu mai stiu ca am lasat masina si am plecat. M-am dus azi dupa ea ... era gata ...Numai am mers in proba si am mai pus-o la diagnoza sa ma conving ca e totul ok.

Mi-a zis ca sunt vreo 30 de cabluri unul langa altul, izolate impreuna... si unul dintre ele era desfacut/rupt... Ceva cablu de alimantare curent.
Chiar la chestiile astea electronice nu ma pricep... Sper ca s-a inteles ceva din ëxplicatiile" mele :lol:
Seat Leon 1.9 TDI , 110 CP - 2002

 
Avatar utilizator
SRP
Subiect Autor
Mesaje: 144
Membru din: 17 Oct 2008, 10:58
Localitate: Cluj Napoca

Re: sfaturi

18 Mar 2010, 07:29

bv10ptz scrie:
Despre ce fir era vorba?


inca ceva :)
la bord, nu mi se aprinde becul de la motor (cel care seamana cu o elice)
nu mi s-a aprins nici o data de cand am masina.
oare sa fie ars? sau la modelul asta nu este becul asta ?

daca ar trebui sa mi se aprinda, cum pot verifica care e problema? trebuie sa iau neaparat bordul jos ?

merci
Seat Leon 1.9 TDI , 110 CP - 2002
 
29srn
Mesaje: 65
Membru din: 19 Ian 2010, 14:10
Localitate: constanta
Contact:

Re: sfaturi

19 Mar 2010, 23:44

salut,m-ar interesa si pe mine mai exact problema asta,la mine nu apare nici o eroare pe VAG-COM,masina pana la 120 trage binisor dar nu exceleaza,iar in deal se cam plafoneaza,as vrea daca poti sa imi zici mai exact locatia unde sunt firele,sunt exact la filtru de polen sau mai in dreapta de el?mersi mult
Normal martoru ala ar trebuii sa ti se aprinda cand pui contactul,daca nu trebuie sa dai bordu jos si sa vezi daca nu este acoperit
Leon 1m,1.9 ASV
Toledo 2 1.8,2.3 V5,1.9 TDI
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: sfaturi

20 Mar 2010, 07:05

Salut,
Parca ai mai postat undeva problema.
Eu am benzina, dar ce descrii tu am patit cu alta masina care avea motor de renault megane 1,9.
Problema era din cauza unui solenoid aflat pe corpul pompei de injectie, care modifica avansul in functie de sarcina.
Acela era ars si cum pompa era un lukas, am gasit piesa dar nu si meseriasul capabil sa o schimbe, asa ca am preferat sa nu o desfac ci sa aleg o solutie de compromis.
Cu avansul blocat circulam la drum drept cu pompa intr-o pozitie si cand urcam pe munte o miscam fizic, modificand astfel avansul. :lol:
Nu stiu daca si tu ai pompa mecanica si injectoare normale dar eu asta am facut. :D
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
29srn
Mesaje: 65
Membru din: 19 Ian 2010, 14:10
Localitate: constanta
Contact:

Re: sfaturi

20 Mar 2010, 09:03

pompa este normala,motoru este 1.9 ASV,deci de tras masina trage constant atat pe drum drept cat si in deal pana pe la 120 dupa viteza asta trage greu
Leon 1m,1.9 ASV
Toledo 2 1.8,2.3 V5,1.9 TDI
 
Avatar utilizator
SRP
Subiect Autor
Mesaje: 144
Membru din: 17 Oct 2008, 10:58
Localitate: Cluj Napoca

Re: sfaturi

20 Mar 2010, 16:53

29srn scrie:
salut,m-ar interesa si pe mine mai exact problema asta,la mine nu apare nici o eroare pe VAG-COM,masina pana la 120 trage binisor dar nu exceleaza,iar in deal se cam plafoneaza,as vrea daca poti sa imi zici mai exact locatia unde sunt firele,sunt exact la filtru de polen sau mai in dreapta de el?mersi mult
Normal martoru ala ar trebuii sa ti se aprinda cand pui contactul,daca nu trebuie sa dai bordu jos si sa vezi daca nu este acoperit


firele sunt exact sub stergatoare... numai trebuie sa iei jos "capacul" acela de cauciuc sub care e si filtrul de polen. acolo sunt cateva fire toate izolate impreuna.
Seat Leon 1.9 TDI , 110 CP - 2002
 
Avatar utilizator
SRP
Subiect Autor
Mesaje: 144
Membru din: 17 Oct 2008, 10:58
Localitate: Cluj Napoca

Re: sfaturi

20 Mar 2010, 17:06

De cateva zile cand am rezolvat problema cu firul acela intrerupt de la alimentare, masina a tras ff bine... am fost chiar uimit... si consumul a scazut (nu pot sa zic exact cu cat insa cu cata motorina mai aveam, inainte nu umblam asa mult).

Azi mi s-a intamplat din nou ceva...

Urcam o panta nu foarte abrupta insa destul de lunga si au unde sa gonesti (pt cei din Cluj, este vorba de varianta Manastur-Zorilor), masina a tras f bine ... in viteza 2-3 ... insa pe la 80-90 daca bine am observat efectiv parca i se taie puterea... nu mai crestea acceleratia deloc...am mers pana in blana ... tot cu 80 mergeam..Am schimbat in treapta inferioara, apoi din nou superioara, insa tot asa tragea. Am ajuns la destinatie si cand am pornit la drum din nou tragea ok (ce-i drept nu am mers peste 80-90 ca nu aveam unde). Nu mai intelegeam nimic... asa ca am coborat din nou panta de care ziceam mai devreme in ideea de a verific inca o data cum trage la urcare; din nou viteza 2-3 mergea brici... sinteam cum intra turbina, cum trage si ma baga in scaun... la 90 i-am dat a4a si dintr-una a murit, brusc a scazut acu de la 90 la 80 si acolo a ramas.

Oare ce-i ? :cry:
Seat Leon 1.9 TDI , 110 CP - 2002
 
29srn
Mesaje: 65
Membru din: 19 Ian 2010, 14:10
Localitate: constanta
Contact:

Re: sfaturi

20 Mar 2010, 21:26

SRP scrie:
29srn scrie:
salut,m-ar interesa si pe mine mai exact problema asta,la mine nu apare nici o eroare pe VAG-COM,masina pana la 120 trage binisor dar nu exceleaza,iar in deal se cam plafoneaza,as vrea daca poti sa imi zici mai exact locatia unde sunt firele,sunt exact la filtru de polen sau mai in dreapta de el?mersi mult
Normal martoru ala ar trebuii sa ti se aprinda cand pui contactul,daca nu trebuie sa dai bordu jos si sa vezi daca nu este acoperit


firele sunt exact sub stergatoare... numai trebuie sa iei jos "capacul" acela de cauciuc sub care e si filtrul de polen. acolo sunt cateva fire toate izolate impreuna.

Ok mersi pentru raspuns

Verifica tot vacumu ,tot ce inseamnafurtune,sau daca poti fa un logo in mers,sar putea sa ai admisia infundata sau sa iti agate turbosuflanta
Leon 1m,1.9 ASV
Toledo 2 1.8,2.3 V5,1.9 TDI

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori