Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
bitzanu1
Subiect Autor
Mesaje: 73
Membru din: 01 Noi 2009, 13:04
Localitate: Bucuresti

problema pornire motor

20 Noi 2009, 13:17

Am un Leon 1.4 TSI cumparat acum o luna..nou. As avea o mica intrebare..orientativa. Azi dimineata mi-a pornit foarte greu masina..din a 4-a cheie abia..la primele chei se auzea usor motoru si murea, apoi la a 4-a am tinut un pic mai mult cheia si a luat-o. Cand am ajuns la servici i-am mai facut un test. Am oprit motoru si l-am pornit. O luase fara probleme acum. Mentionez ca i-am bagat benzina Alto 101 Rompetrol (cea mai scumpa). Iar in rezervor mai sunt cam 12-13 litrii.. Ceva idei? Multumesc
SEAT LEON Reference, 1.4 TSI, Magico Black + ESP

Imagine
 
Avatar utilizator
Bubulutza
Mesaje: 4196
Membru din: 26 Ian 2009, 16:05
Localitate: Bucuresti

Re: problema pornire motor

20 Noi 2009, 13:31

motorul rece....tine cheia mai mult de prima data si vezi daca porneste ok.
si mie mai imi face figuri...dar trebuie sa tii cheia mai mult ...mai multe nu stiu sa iti spun ca nu ma pricep...presupun ca poate fi si de la baterie insa e noua masina...nu ar avea de ce ... :)
 
bitzanu1
Subiect Autor
Mesaje: 73
Membru din: 01 Noi 2009, 13:04
Localitate: Bucuresti

Re: problema pornire motor

20 Noi 2009, 13:36

Bubulutza scrie:
motorul rece....tine cheia mai mult de prima data si vezi daca porneste ok.
si mie mai imi face figuri...dar trebuie sa tii cheia mai mult ...mai multe nu stiu sa iti spun ca nu ma pricep...presupun ca poate fi si de la baterie insa e noua masina...nu ar avea de ce ... :)



pai a mai fost motorul rece nemiscat de cateva zile..nu stiu de ce mi-a facut asa azi.....ma rog..sper sa nu mai am probleme. Am dat si un mail la service la Alto pentru pareri. Mersi pt raspuns :)
SEAT LEON Reference, 1.4 TSI, Magico Black + ESP

Imagine
 
Avatar utilizator
Bubulutza
Mesaje: 4196
Membru din: 26 Ian 2009, 16:05
Localitate: Bucuresti

Re: problema pornire motor

20 Noi 2009, 13:39

si ti-au raspuns de la Alto?
 
bitzanu1
Subiect Autor
Mesaje: 73
Membru din: 01 Noi 2009, 13:04
Localitate: Bucuresti

Re: problema pornire motor

20 Noi 2009, 13:57

Bubulutza scrie:
si ti-au raspuns de la Alto?



acu 25 min le-am dat mail..astept :) cand raspund o sa postez parerea lor
SEAT LEON Reference, 1.4 TSI, Magico Black + ESP

Imagine

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator