Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
razvan6
Subiect Autor
Mesaje: 4
Membru din: 27 Oct 2009, 20:28

probleme electrice

27 Oct 2009, 22:53

buna..am si eu un seat toledo 2001,1.6 16 v si mi-o aparut o eroare in bord de la airbag cand s-a pus un prieten pe scaunul pasagerului..
Si as mai avea o intrebare.. acul din bord care indica temperatura motorului de cand a inceput sa se raceasca afara,dimineata,cand pornesc masina se aprinde 1 minut beculetul rosu,apoi se stinge urca acul normal pana la 90 iar apoi iara coboara si tot asa..are careva idee despre ce ii vorba ? :)
 
Avatar utilizator
swat cat
Mesaje: 187
Membru din: 10 Mai 2009, 17:45
Localitate: Bucuresti
Contact:

Re: probleme electrice

27 Oct 2009, 22:56

pt airbag trebuie sa pui testeru sa stergi eroarea de la airbag (nu se sterge singura)...



becut rostu se aprinde cand nu mai ai lichid de racire sau sunt elecrozii din borcan oxidati


temperatura poate sa oscileze de la sonda sau termostat.... tot cu testeru poti sa afli exact ce.
tel. 0745188592
 
razvan6
Subiect Autor
Mesaje: 4
Membru din: 27 Oct 2009, 20:28

Re: probleme electrice

27 Oct 2009, 23:00

dar la eroare de la airbag n-ar fi posibil sa se fi rupt ceva cabluri sub scaun sau ceva de genu mai ales ca eroarea a aparut fix cand s-a pus cineva pe scaun ? :)
 
Avatar utilizator
swat cat
Mesaje: 187
Membru din: 10 Mai 2009, 17:45
Localitate: Bucuresti
Contact:

Re: probleme electrice

28 Oct 2009, 10:45

de obicei este de la mufa se sub scaun... si face figuri cand il dai inainte sau inapoi.... doar un contact prost
tel. 0745188592
 
Avatar utilizator
enoon
Mesaje: 68
Membru din: 30 Mai 2009, 20:37
Localitate: Cluj-Napoca

Re: probleme electrice

04 Noi 2009, 10:40

Da antigel e solutia, am avut aceeasi problema. Vezi postu legat de bec de temperatura. Si ori contactu de care zice swat cat sau senzoru, dar daca s-a pus tipu pe scaun si tia aparut mai degraba contactu.
Seat Toledo, 1.6 16v, 105CP, 2004
 
razvan6
Subiect Autor
Mesaje: 4
Membru din: 27 Oct 2009, 20:28

Re: probleme electrice

11 Noi 2009, 01:42

am pus antigel,becu nu se mai aprinde in schimb indicatoru tot la 60 ramane..indiferent de cat as merge cu masina.. :)
 
Avatar utilizator
enoon
Mesaje: 68
Membru din: 30 Mai 2009, 20:37
Localitate: Cluj-Napoca

Re: probleme electrice

11 Noi 2009, 08:52

Suna ciudat, daca mototrul nu suna altfel, miram-as sa sune, atuncea tot la 90 grade functioneaza (parametri normali). In concluzie ar fi senzorul de temperatura, sau ceva la bord. Dar am impresia ca e doar o chestiune de aspect si nu functional. Daca te deranjeaza mult, du-l la un electrician.
Seat Toledo, 1.6 16v, 105CP, 2004

 
Avatar utilizator
andrei.toledo
Mesaje: 1229
Membru din: 27 Apr 2008, 16:31
Localitate: Galati
Contact:

Re: probleme electrice

11 Noi 2009, 14:39

Cel mai probabil ai probleme cu senzorul G2/G62 ce masoara temperatura antigelului.
Du-te sa il schimbi.Costa 35-40 de lei.
2008 Seat Leon Cupra 2.0 TFSI BWJ
ex 2001 Seat Leon Sport 1.8 20vT AUQ Alor Blue Metallic
ex 1993 Volkswagen Corrado 53i ex 2.0 16v 9A / 1.8 20vT AEB
ex Seat Toledo 1.6 16v 2002 AZD
 
razvan6
Subiect Autor
Mesaje: 4
Membru din: 27 Oct 2009, 20:28

Re: probleme electrice

11 Noi 2009, 16:16

o sa ma duc la un service sa vad despre ce ii vorba.. :)

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator