Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
soso
Subiect Autor
Mesaje: 3
Membru din: 20 Oct 2009, 12:58
Localitate: cluj
Contact:

pornirea motorului!

20 Oct 2009, 15:34

:?: salut am un toledo din 2005 1.9 tdi si de ceva vreme imi porneste foarte greu motorul cand este cald!La rece porneste f usor si cand ajunge la 90 apa si il opresc si pornesc aira porneste f greu!de ce oare?[ :mrgreen:
Ultima oară modificat 21 Oct 2009, 06:34 de către marian_iam, modificat 1 dată în total.
Motiv: da o cautare inainte sa deschizi un subiect nou
 
Avatar utilizator
swat cat
Mesaje: 187
Membru din: 10 Mai 2009, 17:45
Localitate: Bucuresti
Contact:

Re: pornirea motorului!

21 Oct 2009, 18:27

de tip motor( cati cai?)
tel. 0745188592
 
Avatar utilizator
swat cat
Mesaje: 187
Membru din: 10 Mai 2009, 17:45
Localitate: Bucuresti
Contact:

Re: pornirea motorului!

22 Oct 2009, 15:31

parerea mea e ca ar fi din oringurile de la injectoare.... le-a venit timpu`
tel. 0745188592
 
Avatar utilizator
julienpopa
Mesaje: 22
Membru din: 02 Oct 2009, 07:58
Localitate: Constanta
Contact:

Re: pornirea motorului!

22 Oct 2009, 17:45

Parerea mea este ca se creaza un vacum pe circuitul de alimentare cu combustubil al motorului si combustibilul ajunge mai greu la motor. Si eu am aceiasi problema, la rece motorul porneste repede fara probleme iar la cald trebuie sa dau la automat 5-6 secunde. Nu-mi pot explica de ce apare acest vacuum daca intr-adevar el apare, poate este o supapa de sens ori ceva asemanator care nu-si mai face rolul.
Rog colegii de forum care au intampinat aceiasi problema si au rezolvat-o sa ne spuna si noua care a fost cauza si cum au rezolvat. Multumesc.
Julien,
Seat Ibiza 1,9 TDI 131 hp, RBN
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: pornirea motorului!

22 Oct 2009, 19:12

Daca zici ca ar fi vacuum pe alimentare, incearca sa pornesti fara capacul de la rezervor. Ar trebui sa nu mai faca figuri. Daca tot greu porneste, poti incerca sa cureti si sa ungi demarorul. Daca nici asa nu vrea, e cazul sa faci o modificare in softul calculatorului de motor.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
toepfer
Mesaje: 91
Membru din: 21 Ian 2009, 23:04
Localitate: Cimpulung Mold SV

Re: pornirea motorului!

22 Oct 2009, 22:30

Problema poate proveni de la baterie (capacitate insuficienta sau circuite oxidate) sau, in general, de la senzorul (sonda) de temperatura a antigelului. Daca acesta nu functioneaza si ECU considera motorul rece atunci avansul si EGR-ul vor fi comandate ca pt un motor rece si de aici problemele. Incearca in prima faza sa deconectezi sonda de temperatura din mufa sa vezi daca e vreo schimbare.
1P 1.9 TDI PD 105 CP 250/1900 NM/RPM
 
soso
Subiect Autor
Mesaje: 3
Membru din: 20 Oct 2009, 12:58
Localitate: cluj
Contact:

Re: pornirea motorului!

23 Oct 2009, 14:12

Deci bateria nu cred k ar fi o problema pt k daca ar fi de la baterie,masina ar porni greu si rece!Adevarul este k am fost cu ea la reprezentanta si tipi respectivi nu isi dau seama ce are!pe tester totul pare super ok!...Cat despre antigel si chestiile astea,masina face asa si vara nu numai pe frig sau caldura,deci tot timpul!!!

 
Avatar utilizator
swat cat
Mesaje: 187
Membru din: 10 Mai 2009, 17:45
Localitate: Bucuresti
Contact:

Re: pornirea motorului!

23 Oct 2009, 18:08

deci ... ori oring-uri... ori soft



explica si mie... cand e cald cat te chinui sa o pornesti ... si dupa ce o pornesti, porneste perfect sau porneste in 2- 3 pistoane....
tel. 0745188592
 
soso
Subiect Autor
Mesaje: 3
Membru din: 20 Oct 2009, 12:58
Localitate: cluj
Contact:

Re: pornirea motorului!

07 Noi 2009, 09:23

...deci abteria mi e 100%! Ceea ce am auzit eu prin cj si de la multi clienti deai mei in ultima vreme este faptul k cei de la seat au primit ordin sa anunte pe toti detinatorii de seaturi toledo ...poate si celelalte dar de toledo am auzit...de duap 2005 trebuie dat un restart computerului pt k mai multi intampina aceeasi problema!deci i tre un UPDATE si asta gratis numa k na...suntem in romania binenteles k nik nu e pe gratis!o sa il incerc cat de curand!
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: pornirea motorului!

07 Noi 2009, 09:36

Salut, te rog sa nu folosesti prescurtari, nu suntem pe chat!.
Daca esti convins ca este defect de fabricatie, de ce nu trimiti un mail direct la fabrica in spania?, nu te costa nimic si poate rezolvi problema foarte ieftin...
Sa nu uit, ai fost la un service acreditat de seat?, ori din reteaua vw?, ce defect au gasit?. :shock:
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
AlexG
Mesaje: 15
Membru din: 26 Apr 2009, 19:43

Re: pornirea motorului!

21 Noi 2009, 13:03

Va salut. Si eu am aceeasi problema. Azi s-a intasmplat prima data. Dimineata, a pornit perfect, am fost la seat sa cumpar ulei :), si cam am vrut sa plec de acolo, a pornit f.greu. Pacat ca nu erau cei de la service. dar si eu am patit lafel, pornirea dureaza 5-6 secunde. Ce se poate face :(?
Seat TOLEDO 2005 1.9 TDI 105 cp
 
AlexG
Mesaje: 15
Membru din: 26 Apr 2009, 19:43

Re: pornirea motorului!

27 Feb 2010, 15:30

Am fost sa verific ce este cu problema cu pornirea si mi s-a spus ca e o problema cunoscuta ... ar fi de la electromotor, mai exact trebuiesc schimbate nu stiu ce bucse. Nici eu nu am crezut ... dar asta mi-a zis 2 service-uri. A mai fost cineva cu problema asta? A gasit o alta explicatie?
 
Avatar utilizator
swat cat
Mesaje: 187
Membru din: 10 Mai 2009, 17:45
Localitate: Bucuresti
Contact:

Re: pornirea motorului!

01 Mar 2010, 08:53

ce motor ai?
tel. 0745188592
 
AlexG
Mesaje: 15
Membru din: 26 Apr 2009, 19:43

Re: pornirea motorului!

01 Mar 2010, 20:41

1.9 TDI 105 CP
Seat TOLEDO 2005 1.9 TDI 105 cp
 
cristi_mky
Inginer
Mesaje: 1966
Membru din: 27 Iun 2009, 11:56

Re: pornirea motorului!

01 Mar 2010, 21:42

Problema e din soft sau carburant prost.De unde bagi motorina?
Daca sunt gata injectoarele merge neregulat
Daca e problema la electromotor nu invarte
Treaba cu vacum-ul e absurda
HONDA
YAMAHA
VW
SEAT
BUGGY

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori