Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
Dj_Bila
Subiect Autor
Mesaje: 160
Membru din: 28 Noi 2007, 21:48
Localitate: Bucuresti
Contact:

indicatori bord

27 Ian 2008, 21:30

HI everybody!
Deranjez si eu publicul cu o intrebare si cer ajutor!
Mi se aprinde si licare in bord indicatorul de la bujiile incandescente (rezistenta), stie cineva ce ar putea sa fie?
MENTIONEZ ca masina nu face probleme porneste merge la drum dar e o problema daca licare indicatorul ala!
HELP ME!
Imagine

Baiat cu benzina caut Fata cu Dacie

A sosit sfarsitul LUMII??
Nu te panica!
Vino in Romania!!!
Suntem cu 50 de ani in urma!!!!
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

Re: indicatori bord

28 Ian 2008, 08:04

Dj_Bila scrie:
HI everybody!
Deranjez si eu publicul cu o intrebare si cer ajutor!
Mi se aprinde si licare in bord indicatorul de la bujiile incandescente (rezistenta), stie cineva ce ar putea sa fie?
MENTIONEZ ca masina nu face probleme porneste merge la drum dar e o problema daca licare indicatorul ala!
HELP ME!

Ai un bec ars ...asa ca verifica-le . Daca becurile sunt ok este switchul de frana! Te costa 700.000 la reprezentanta cu tot cu manopera!
Da-ne un semn cand rezolvi problema!
 
Avatar utilizator
Dj_Bila
Subiect Autor
Mesaje: 160
Membru din: 28 Noi 2007, 21:48
Localitate: Bucuresti
Contact:

Re: indicatori bord

28 Ian 2008, 16:41

DJ77VLD scrie:
Dj_Bila scrie:
HI everybody!
Deranjez si eu publicul cu o intrebare si cer ajutor!
Mi se aprinde si licare in bord indicatorul de la bujiile incandescente (rezistenta), stie cineva ce ar putea sa fie?
MENTIONEZ ca masina nu face probleme porneste merge la drum dar e o problema daca licare indicatorul ala!
HELP ME!

Ai un bec ars ...asa ca verifica-le . Daca becurile sunt ok este switchul de frana! Te costa 700.000 la reprezentanta cu tot cu manopera!
Da-ne un semn cand rezolvi problema!

Multumesc! pentru sfat! astea ar fi singurele probleme sau ar putea fi si altele? ptr. ca cineva a zis ca ar pute fi si reciclatorul de gaze EGR sa speram ca nu? MULTUMESC!
Imagine



Baiat cu benzina caut Fata cu Dacie



A sosit sfarsitul LUMII??

Nu te panica!

Vino in Romania!!!

Suntem cu 50 de ani in urma!!!!
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

Re: indicatori bord

28 Ian 2008, 22:13

Dj_Bila scrie:
DJ77VLD scrie:
Dj_Bila scrie:
HI everybody!
Deranjez si eu publicul cu o intrebare si cer ajutor!
Mi se aprinde si licare in bord indicatorul de la bujiile incandescente (rezistenta), stie cineva ce ar putea sa fie?
MENTIONEZ ca masina nu face probleme porneste merge la drum dar e o problema daca licare indicatorul ala!
HELP ME!

Ai un bec ars ...asa ca verifica-le . Daca becurile sunt ok este switchul de frana! Te costa 700.000 la reprezentanta cu tot cu manopera!
Da-ne un semn cand rezolvi problema!

Multumesc! pentru sfat! astea ar fi singurele probleme sau ar putea fi si altele? ptr. ca cineva a zis ca ar pute fi si reciclatorul de gaze EGR sa speram ca nu? MULTUMESC!

astea 2 cauze sigur! don`t worry! ;)
anunta-ne dupa ce rezolvi problema
 
Avatar utilizator
Ciclistu
Rares
Mesaje: 675
Membru din: 28 Noi 2007, 18:17
Localitate: Cluj-Napoca
Contact:

29 Ian 2008, 18:21

EGR, te costa putin, stiu ca si unui prieten i s-a dus si chiar azi i-am facut rost, ii undeva in jur de 500 RON.
VW Bora 1.9 TDI 131 CP
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

08 Feb 2008, 18:20

ai rezolvat ?
 
BiGGhiZZy
Mesaje: 3
Membru din: 07 Mar 2008, 14:46

MDEA!!!

07 Mar 2008, 14:56

Deci beleaua cea mai mare la Leonul nou sunt senzorii de orice natura...cel mai obositor este cel de airbag. dai unpic mai zdravan scaunul in spate gata..ping marele bec de airbag.!!!

 
AndreiFR
Mesaje: 88
Membru din: 25 Feb 2008, 23:52
Localitate: Bucuresti

10 Mar 2008, 19:55

Stiu un prieten care a avut un bec pe frana ars....si ii licarea "sarmulitza" de la bujii.
Seat Leon II FR 2.0 TDi 170cp
Imagine
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

11 Mar 2008, 18:48

AndreiFR scrie:
Stiu un prieten care a avut un bec pe frana ars....si ii licarea "sarmulitza" de la bujii.

s-a mai discutat problema asta ... :wink:
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

problema senzor bujii incandescente,problema pornite

21 Mar 2009, 10:51

salut. am o problema cu masina mea. din cand in cand senzorul de bujii incandescente din bord nu se aprinde cand pun contactul.cand nu se aprinde nici masina nu porneste. ce ar fi de facut? aveti idee? s-a mai intamplat la cineva?
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

Re: problema senzor bujii incandescente,problema pornite

21 Mar 2009, 15:10

la o scanare vag com mi-a dat eroarea : 01314 engine control module No comunication .... pana la urma a pornit masina dar... nu stiu ce are... nu i-0am schimbat nimic... am mai impins sigurantele,le-am scos...
cred ca e o problema la calculator... nu stiu. astept sa va dati si voi cu presupusul
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

Re: problema senzor bujii incandescente,problema pornite

21 Mar 2009, 17:07

dupa 2 ore de citit pe forumuri am descoperit zeci de cazuri asemanatoare cu al meu : problema este un releu de pornire (109) iar codul pe original al acestui releu este 1J0 906 381 A . Poate se va confrunta cineva cu ac problema pe viitor. Rog un moderator daca poate sa editeze posturile.... sa faca din 3 -> 1 . O zi buna. Luni cumpar releul.
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema senzor bujii incandescente,problema pornite

21 Mar 2009, 21:28

Da asa este ai dreptate, daca acel releu nu functioneaza nu se alimenteaza bujiile si motorul nu porneste.
Daca se intampla sa patiti asa ceva, pentru pornirea motorului, trebuie sa aveti o bucata de conductor izolat de 1m lungime si cu sectiune de 3-4mm.
Cu ajutorul acestui conductor trebuie sa alimentati de la borna + a bateriei, una din bujii, intrucat sunt in paralel se vor incalzi toate.
Nu le tineti mai mult de 10secunde, dupa care dati la automat. :D
Motoarele diesel nu pornesc daca nu merg macar 2 bujii, indiferent ca este vara ori iarna.
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
Avatar utilizator
DJ77VLD
Mesaje: 188
Membru din: 27 Dec 2007, 09:41
Localitate: Craiova City
Contact:

Re: problema senzor bujii incandescente,problema pornite

22 Mar 2009, 09:36

poti sa pui o poza? de ex eu nu am habar cum alimentez una din bujii
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema senzor bujii incandescente,problema pornite

22 Mar 2009, 09:46

Bujiile incandescente, arata ca un surub infiletat in chiulasa, cu un izolator de ceramica pe care vine un fir cu papuc, sunt 4 astfel de bujii pe lungul chiulasei, in linie.
Cu ajutorul firului, pe care il desizolezi, faci contact electric intre unul din acele suruburi si borna + a batriei.
Aceasta metoda se foloseste doar in cazuri extreme. Deci nu se poate suplini releul cu un fir.
Atentie la sectiunea firului, curentul consumat este de aproximativ 60A. :shock:
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori