Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Alex Gabriel
Subiect Autor
Mesaje: 4
Membru din: 13 Sep 2016, 00:50

Pierdere antigel

13 Sep 2016, 01:04

Salutare , sunt nou pe acest forum desi am un seat leon 2001 de ceva timp , masina este 1.9 tdi 110 cp. De ceva timp observ ca dupa ce o omor putin si o las sa se linisteasca dupa , mi se aprinde martorul rosu in bord si cand ma duc sa completez antigelul observ ca nu mai este aproape deloc . Mentionez ca daca merg linistit cu ea nu se intampla absolut nimic. Stie cineva ce ar putea fi, si cum as putea sa rezolv treaba asta?
Multumesc
 
iancu alexandru
Mesaje: 26
Membru din: 17 Feb 2015, 21:11
Localitate: Gaesti,Dambovita

Re: Pierdere antigel

17 Sep 2016, 20:59

Ar trebui sa verifici daca iti face presiune mare in instalatia de racire,sa vezi daca furtunele sunt tari.Daca ai presiune mare in vasul de expansiune,apa o da afara pe la supapa din capacul vasului.Singura rezolvare ar fi sa inlocuiesti garnitura de chiulasa in cel mai fericit caz sau sa ai o fisura in chiulasa si sa trebuiasca inlocuita chiulasa.La fel am patit si eu,disparea apa din vas,furtunele de la instalatia de racire erau foarte tari,dar eu am avut noroc si a fost decat garnitura de chiulasa ciupita si am inlocuit-o.Sa fi foarte atent sa verifici mereu apa din vas ca altfel poti sa blochezi motorul din cauza supraincalzirii!
 
Alex Gabriel
Subiect Autor
Mesaje: 4
Membru din: 13 Sep 2016, 00:50

Re: Pierdere antigel

18 Sep 2016, 09:28

Da.. pai umblu cu bidonasele de antigel in portbagaj. Sper sa fie garnitura de chiuloasa . Sa nu ma puna prea mult la cheltuieli
 
Marius D
Mesaje: 68
Membru din: 19 Dec 2014, 09:06

Re: Pierdere antigel

19 Sep 2016, 00:25

La fel se manifesta si la mine! Si da, a fost garnitura de chiulasa.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Roger și 2 vizitatori