Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
AlexRuLeS
Subiect Autor
Mesaje: 240
Membru din: 05 Oct 2014, 20:15
Localitate: Ploiesti [PH]

Problema baterie sau consumator

13 Iun 2016, 16:55

Salutare tuturor, am si eu o mica mare si suparatoare problema. Stau cu masina in parcare 3-4 zile si dupa pauza... bateria e moarta. Am refacut alternatorul, imi baga 14,5 fara consumatori si daca-i aprind farurile scade cam pe la 14.2/14.3, nu scade sub 14, deci incarca bine. Am fost cu ea undeva sa-mi verifice cat imi consuma cand e oprita si inchisa si aveam 15 miliamperi pe acel aparat. Cand am fost cu bateria la garantie, 10 minute mai tarziu, la ei pe aparat, 90 miliamperi. Acum pe aparatul lor aparea 0.09 dar ce erau aia sincer nu stiu pentru ca nu ma pricep. Ei o tineau pe a lor ca sunt 90 miliamperi. Acum... consumator ce-ar putea sa fie? Radio-ul este aftermarket dar nu e pus pe direct, trebuie sa-i pun contactul ca sa porneasca. Ca defect, nu mi se aprinde lampa dreapta din usa, lampa e buna ca am pus-o pe stanga si merge, altceva sincer nu mai stiu.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Problema baterie sau consumator

13 Iun 2016, 17:36

Consumul din baterie se masoara cu masina incuiata din telecomanda, dupa ce trece cam un minut de la incuiere. Abia atunci totul intra in stand-by. 15 mA e destul de bine, 90 e mult ( asta inseamna acel 0,09A) citit de cei de la service. Faptul ca nu ti se aprinde lampa nu conteaza la masurarea consumului in gol.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori