Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Denis.DNS
Subiect Autor
Mesaje: 3
Membru din: 05 Apr 2016, 08:37
Localitate: London

Mari probleme cu noua jucarie !

05 Apr 2016, 10:29

Salutari tuturor membrilor
Sunt nou pe acest forum si caut sa rezolv cateva probleme ....
In urma catorva probleme cu vechea masina care a murit la propriu :( in lipsa fondurilor am reusit sa achizitionez o ibiza S din 2002 motor 1.2 12v ... Si am urmatoarele probleme ...
1-Cea care ma sacaie mai este acel beculet rosu de la temperatura apei in motor care daca este frig afara bipuie si se aprinde cam dupa 20de min dupa ce motorul ajunge la 90'C , iar daca este cald si soare imediat dupa ce dau cheie chiar daca temp este 50'C in bord , am facut vizite peste vizite la service (pe tester nu arata nimic in leg cu asta , ventilatoarele merg am schimbat termostatul plus senzorul de temp) de la ce ar putea fi???
2-nu imi arata nivelul benzinei in bord si nici temperatura de afara , am schimbat senzorul din grila si nimic ... La inceput cand mergeau amandoua cand nu urmand ca dupa ceva timp sa numai mearga deloc!
Am atasat urmatoare imagini pentru a fi mai explicit !



Imagine


Imagine


Imagine
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6738
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Mari probleme cu noua jucarie !

05 Apr 2016, 19:03

La problema 1 e simplu: curata sarmele din vasul de expansiune cu ceva abraziv, chiar si cu o periuta de dinti mai aspra. Daca nici asa nu tace, verifica daca traseul electric e bun. Se face foarte simplu: scoti mufa ce vine la acel senzor de nivel si baga o sarma intre pini. Ar trebui sa nu mai tiuie in bord. Daca e ok, insista cu curatarea sarmelor senzorului. Busonul il desfaci si strangi la loc cu motorul rece doar.
La 2 sunt necesare mai multe verificari ale traseelor. Amandoua cred ca ajung in bord. Daca zici ca au mers cu intermitente si acum nu mai merg simultan, posibil sa ai lipituri reci in mufele bordului (ceasurilor).
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Denis.DNS
Subiect Autor
Mesaje: 3
Membru din: 05 Apr 2016, 08:37
Localitate: London

Re: Mari probleme cu noua jucarie !

06 Apr 2016, 09:06

Problema este ca nu am senzor pe lateral la vasul de expansiune ... :(
Astazi o las la mecanic sa verifice firele poate sunt intrerupte sau ceva :-??
Am inteles ca nu pot schimba sau repara bordul decat la Seat , e adevarat ??
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6738
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Mari probleme cu noua jucarie !

06 Apr 2016, 18:22

Daca nu ai senzor lateral, poate are mufa sub el, exista si acest model. Daca nici acolo nu are...atunci exista si posibilitatea sa fie codat gresit bordul. Cu bordul nu stiu ce poti face in Londra, ei merg pe schimbarea bordului de obicei.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
Bamse
Moderator
Mesaje: 6433
Membru din: 20 Mai 2008, 13:11
Localitate: Bucuresti
Contact:

Re: Mari probleme cu noua jucarie !

06 Apr 2016, 19:01

un senzor e undeva, dar nu stiu unde, ca si eu am aceeasi masina si fara senzor in borcanu de racire. Poate este ceva senzor in alta parte de temperatura apei la motor :)
Ibiza, FR. Black, TDI, Chiptuned
Canalul Clubseat.eu pe Youtube
 
Catalin Radu
Mesaje: 192
Membru din: 17 Ian 2014, 14:45
Localitate: Ploiesti

Re: Mari probleme cu noua jucarie !

10 Apr 2016, 08:48

Scuze de off-topic, dar: Ibiza din 2002 are afisaj pe 2 randuri la display-ul din turometru ?
Seat Ibiza 2004, 1.4 16V BBY (La Cucaracha) ; Citroen Xantia 1996, 1.6 8V BFZ (Magic Carpet )
 
Denis.DNS
Subiect Autor
Mesaje: 3
Membru din: 05 Apr 2016, 08:37
Localitate: London

Re: Mari probleme cu noua jucarie !

11 Apr 2016, 00:42

Da deci mia tinuto 3 zile in service si nu a reparat mai nimic :(
Sfatul lui este sa schimb bordul si sal reprogramez dupa , ceea ce este destul de scump ...
Ma gandesc oare daca desfac eu bordul si ma holbez putin la el as putea vedea macar daca problema este acolo ? Nu ma prea pricep la partea electrica ...
sau daca cumpar alt bord as putea sa il montez eu? Si ar putea fi vreo sansa sa mearga fara sa fie reprogramat ?
Am nevoie de niste sfaturi !
Multumesc Moderatorilor si Adminilor care chiar isi fac treaba pe forumul asta ! :cheers

 
Avatar utilizator
Bamse
Moderator
Mesaje: 6433
Membru din: 20 Mai 2008, 13:11
Localitate: Bucuresti
Contact:

Re: Mari probleme cu noua jucarie !

12 Apr 2016, 18:32

Catalin Radu scrie:
Scuze de off-topic, dar: Ibiza din 2002 are afisaj pe 2 randuri la display-ul din turometru ?

da, cu ceas si temperatura . daca ai computer de bord ai decat o linie afisata.
Ibiza, FR. Black, TDI, Chiptuned
Canalul Clubseat.eu pe Youtube
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6738
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Mari probleme cu noua jucarie !

12 Apr 2016, 19:05

Denis, nu poti schimba tu bordul si masina sa porneasca dupa. Adik il poti schimba, dar nu mai porneste motorul decat 2 secunde. Asta pentru ca imobilizatorul e in ceasuri, iar cele noi trebuie imperecheate cu calculatorul motorului si cu cheile.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori