Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Bursybmf
Subiect Autor
Mesaje: 25
Membru din: 22 Noi 2015, 10:33
Localitate: București

Pornire

24 Mar 2016, 22:25

Salut. Am o ibiza 1.4 44 kW, aud, 2001. Dimineața cand o pornesc merge cu Întreruperi câteodată se mai si opreste. Am observat ca problema durează pana se încălzeste moturul( gen pana ajunge apa la 90c). De turat se tureaza bine si trage normal. Dar la prima cheie porneste la sfert si pe urma motorul parca se ineaca si da sa se oprească. Menționez ca nu am nici un martor aprins in bord . Aveti idee ce ar fi. Problema asta o am de 2 zile. Cred ca oricum ajung la service dar intreb ca sa nu ma duc ca prostu. :))
 
ionutpopa2008
Mesaje: 42
Membru din: 18 Noi 2013, 23:17
Localitate: Craiova

Re: Pornire

10 Mai 2016, 20:46

Aceeasi masina am si eu si aceeasi problema aveam. Intre timp eu am schimbat pompa de ulei si de atunci nu mai face.Probabil ceva lipsa presiune in motor . Verifica daca ai ulei.Si daca ai pe joja verifica si daca ai in motor. desfaci capacul de la axul cu came si vezi daca este ulei ( oricum gasesti ceva ulei acolo ) dar trebuie sa fie axul ud de ulei. Atentie! nu porni motorul cu capacul de la ax desfacut. Mergi la cineva care are idee. Bafta!
 
Avatar utilizator
Hoffmann
Mesaje: 71
Membru din: 25 Iun 2010, 16:09
Localitate: Iasi

Re: Pornire

31 Mai 2016, 21:59

Nu are nici o treaba pompa de ulei cu mersul intrerupt al motorului. De unde pana unde ai ajuns tu la concluzia asta ? Sau da-mi o explicatie logica. Bursybmf are probleme gen bujii, clapeta, egr, admisie. Daca ar avea probleme cu pompa de ulei i s-ar fi calat demult motorul prin lipsa de presiune a uleiului. Primele care cedau ar fi fost axele cu came.

Nu mai da informatii eronate doar de dragul de a da un sfat ( eronat complet ).
Drumuri bune !!!
 
ionutpopa2008
Mesaje: 42
Membru din: 18 Noi 2013, 23:17
Localitate: Craiova

Re: Pornire

16 Iun 2016, 23:13

Nu vreau sa dau informatii eronate complet precum zici. Am intalnit o persoana care are o problema identica cu a mea si i-am spus ceea ce am facut eu. Nu am obligat pe nimeni sa sa faca exact asa. Da-mi o explicatie ( nu eronata ) la ceea ce s-a rezolvat la mine,avand in vedere ca bujiile erau ok,clapeta de acceleratie ok,EGR-ul ok,senzorul MAP si el tot ok ( avand simptome de defectiune turatie de relanti instabila,oscilatii la accelerarea motorului ). Repet,de cand am schimbat pompa de ulei nu a mai facut nici macar o singura data.Bafta!
 
Bursybmf
Subiect Autor
Mesaje: 25
Membru din: 22 Noi 2015, 10:33
Localitate: București

Re: Pornire

18 Iun 2016, 22:24

Am fost la service.au verificat motorul, au zis ca e in regula. Au reglat bujiile cică era distanță prea mare intre ele. Câteodată tot mai face asa cand e mai răcoare afara. Acum numai e cazul. Merg si eu cu ea asa pana s-o strica ce e defect si atunci stiu ce sa schimb. Mai nou s-a stricat macara geam fata deci am Ocupație . Ms va țin la
Curent daca descopăr problema
 
acervsvaio
Mesaje: 1
Membru din: 02 Iul 2016, 20:10

Re: Pornire

02 Iul 2016, 20:15

Am o problema in momentul cand opresc motorul imi ramane turometrul la 1000 rpm si indicatorul de benzina plus ca imi reseteaza si imi stinge trip-ul, km facuti, si ceasul. Iar in momentul cand pornesc imi revin acele pe 0. Nu imi functioneaza nici avaria cand e oprit motorul. A mai intalnit cineva problema aceasta. Multumesc. Am verificat bateria si sigurantele.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator