Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
CRyS`
Mesaje: 230
Membru din: 16 Sep 2010, 09:26
Localitate: Iasi
Contact:

Re: Nu mai porneste!!!

25 Mar 2016, 16:10

La cati bani ai dat pe service-uri si platforme, din prima secunda o duceai la reprezentanta ... Imi pare rau ca ai patit asa ceva si nu acasa, in RO unde poate gaseam rezolvarea mai repede.
 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

25 Mar 2016, 23:13

Daca stiam o duceam la reprezentanta din prima,dar nu credeam ca nu o sa imi spuna macar ce are.E la al treilea service.La primul mi-a spus ca Ecu nu trimite curent la injectoare,la al doilea ca e stricat Ecu si acum la al treilea mi-au spus ca nu comunica Ecu cu testeru si nu reusea sa ii faca diagnoza,dupa mi-au spus ca s-a conectat dar nu mi-au dat niciun raspuns.Au spus ca lucreaza la masina.As schimba Ecu dar raman la parerea ca s-a dus vreun injector.Nu ramane decat sa astept si daca nu o sa rezolv nici aici o duc la reprezentanta macar sa imi spuna ce are
 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

26 Mar 2016, 13:35

Verdict final...injector scurcircuitat.Asa cum banuiam.O sa merg la reprezentanta sa vad daca pot rezolva sa le schimb gratis,dar dupa cate am inteles s-a incheiat campania
 
Avatar utilizator
Vlad.
Mesaje: 1108
Membru din: 26 Feb 2012, 18:24
Localitate: Targu Mures/Cluj-Napoca

Re: Nu mai porneste!!!

26 Mar 2016, 13:38

S-a terminat in decembrie anul trecut. Succes totusi!
Actual: 2007 Audi A4 2.0 TDI 170 hp / 1997 Honda Prelude 2.0i 133+hp
Ex: 2005 Seat Ibiza 6L 1.4 16v 101 hp / 2001 Audi A4 1.9 TDI 152 hp, 390 nm by LVB
 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

26 Mar 2016, 14:31

Ghinionul meu.Totusi o sa merg sa incerc.Mersi
 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

27 Mar 2016, 14:52

Stiti ce cod au injectoarele astea care au fost puse in locul celor cu probleme?Nu gasesc pe internet.Ma puteti ajuta cu vreun link?Mersi
 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

25 Apr 2016, 22:13

Sa va mai povestesc putin din istoria masinii mele.Am inceput cu schimbatul Ecu,dupa cum mi-au spus ei cica din cauza ca s-a scurtircuitat injectorul s-a ars si Ecu(550 de euro Ecu).Mi-au scos mufa la injectorul care spuneau ei ca s-a scurtcircuitat si am mers cu 3 injectoare pana la Seat cu foarte mici sperante ca mi-l schimba gratis...nu mi l-au schimbat.Ei mi-au spus ca trebuie schimbat injectorul si priza electrica la toate 4 ,dar in special sa schimb priza electrica(pretul ar fi fost de 950 de euuro un injector si priza electrica)si ca nu e adevarat ca la injectoarele mele ar avea o problema.Am luat-o de la Seat pentru ca m-ar fi ajuns in jur de 3000 de euro toata afacerea.Am dus-o la alt service(la un roman)aici mi-a spus ca a gasit 4 injectoare pe un audi cu tot cu priza electrica si ca se potrivesc pentru a mea.Am zis bine le punem pe alea.Si asa le mai am pe ale mele de rezerva.Intre timp pana au ajuns injectoarele de pe audi mi-a pus mufa la injector si masina a pornit si mergea bine,dar nu aveam nicio baza pe ele.I-am zis ca la masina mea se potrivesc doar Siemens.I-a adus injectoarele si mi-a spus ca sunt bosch,i-am zis ca nu sunt bune,dar el a insistat ca se potrivesc.Intr-un sfarsit am fost si am luat masina el spunandu-mi ca mi le-a pus pe alea bosch(cost 550 de euro)Cand am ajuns acasa am gasit injectoarele de la bosch in portbagaj.Erau injectoarele care merg pe cod motor BKD 140 cai.(probabil le-a uitat)Am desfacut capacaul pe unde se pune ulei la motor si am reusit sa vad seria la injectoare care le are doar Siemens sau Continental.Deci nu a schimbat nimic.Masina a mers 3 zile(am facut vreo 150 km).Astazi s-a oprit dupa 5 minute de la pornire,a repornit si dupa 10 secunde amin.Pana acum 1100 de euro dusi fara sa rezolv nimic.Nu stiu ce sa mai fac

 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

08 Mai 2016, 16:18

Am gasit niste injectoare second hand de la Continental cod(03g130073T).As mai avea probleme cu aceste injectoare?Trebuie schimbata si instalatia electrica la injectoare?
 
Avatar utilizator
Vlad.
Mesaje: 1108
Membru din: 26 Feb 2012, 18:24
Localitate: Targu Mures/Cluj-Napoca

Re: Nu mai porneste!!!

08 Mai 2016, 16:42

Continental = Siemens din cate stiu eu. Oricum nu iti poate garanta nimeni nimic. Pe masina mea au fost Siemens si au fost inlocuite tot cu Siemens si merg absolut perfect. Au valori aproape perfecte si ralantiul sta inghetat pe 900 rpm. La ce te referi cand zici de instalatia electrica?
Actual: 2007 Audi A4 2.0 TDI 170 hp / 1997 Honda Prelude 2.0i 133+hp
Ex: 2005 Seat Ibiza 6L 1.4 16v 101 hp / 2001 Audi A4 1.9 TDI 152 hp, 390 nm by LVB
 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

08 Mai 2016, 17:11

Stiam ca cei de la Continental au cumparat Siemensu si spun ei ca cele fabricate de Continental nu ar mai avea probleme(asa am auzit si eu).Ma refer la mufele care intra in injectoare.
 
iuly12
Subiect Autor
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste!!!

08 Mai 2016, 17:38

Acum nu mai porneste masina nici cu alte injectoare.E posibil sa se fi ars iarasi Ecu.Nu stiu ce sa mai fac.E posibil sa se arda din cauza ca a fost resoftata?

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori