Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

probleme la pornire

02 Aug 2015, 07:13

Salut tuturor. De curind sint posesorul unui seat toledo 1.6-16v 2004,cod motor BCB....dotari standard,masina care porneste foarte greu cind e motorul rece (la a 6-7 a cheie.mentionez ca am shimbat filtru de aer,sonda lambda1,senzor temperatura aer,curatat si adaptat clapeta acc.+egr.la test cu vcds persista eroarea 16555.mecanicul zice ca o cauza ar mai fi senzorul maf....senzor care eu nu l vad la motorul meu.va rog sa mi spuneti ce as putea sa mai schimb sa pot porni macar odata in viata masina asta din prima si daca am sau nu senzor maf pe tipul ata de motor.multumesc.
 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

Re: probleme la pornire

02 Aug 2015, 07:32

uitasem sa zic ca am schimbat si bujiile...
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: probleme la pornire

02 Aug 2015, 10:26

Nu ai MAF, doar MAP. E in partea stanga a motorului, pe langa tija jojei de ulei, cumva sub galerie. Oricum, e doar un senzor pe-acolo, asa ca gasesti repede mufa lui.
Amestec prea sarac in admisie poate avea mai multe cauze: scapari de aer pe sub clapeta si pe la galeria de admisie, regulator de presiune benzina din rampa defect, chiar pompa de benzina sa nu faca presiune chiar de la inceput...Ai de cautat, oricum.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

Re: probleme la pornire

02 Aug 2015, 19:24

multumesc frumos dany19940 pentru raspunsul prompt si pentru sfaturi.sper sa rezolv cumva aceasta problema ....pentru ca inafara ca mi trebuie 1 km sa ajung la o viteza decenta mai zapacesc si toti vecinii la cap dimineata cu pornirea.cred ca daca as fi stat in Iasi (orasul meu natal) rezolvam demult problema dar aici in faimoasa Italie....mai greu cu un mecanic care sa si dea interes sau care sa stie macar ce are de facut. THX again.
 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

Re: probleme la pornire

08 Aug 2015, 19:21

Buna ziua. Va rog sa mi spuneti ce reprezinta erorile de mai jos si de unde as putea incepe sistemarea lor.


Saturday,08,August,2015,16:48:41:30570
VCDS -- Windows Based VAG/VAS Emulator
VCDS Version: Release 12.12.0 (x64)
Data version: 20130910


VIN: VSSZZZ1MZ4R120446 License Plate:
Mileage: 147460km-91627mi Repair Order:



--------------------------------------------------------------------------------
--------------------------------------------------------------------------------


Chassis Type: 1M (1M - Seat Toledo (2000 > 2004))
Scan: 01 02 03 08 15 17 19 22 35 36 37 46 56

VIN: VSSZZZ1MZ4R120446 Mileage: 147460km/91627miles
-------------------------------------------------------------------------------
Address 01: Engine Labels: Redir Fail!
Part No: 036 906 034 DS
Component: MARELLI 4MV 4568
Coding: 00031
Shop #: WSC 06402
VCID: 66C5C6DA0210A72E0EF-4A3A
VSSZZZ1MZ4R120446 SEZ7Z0D2483315

2 Faults Found:
16555 - Fuel Trim; Bank 1
P0171 - 35-10 - System Too Lean - Intermittent
16804 - Catalyst System; Bank 1
P0420 - 35-10 - Efficiency Below Threshold - Intermittent
Readiness: 0000 0000

-------------------------------------------------------------------------------
Address 03: ABS Brakes Labels: 1C0-907-37x-ABS.lbl
Part No: 1C0 907 379 L
Component: ABS FRONT MK60 0101
Coding: 0001025
Shop #: WSC 00001 001 00001
VCID: 33636F8E51420286591-5000

No fault code found.

-------------------------------------------------------------------------------
Address 08: Auto HVAC Labels: 1M0-820-043.lbl
Part No: 1M0 820 043 E
Component: 1M-CLIMATRONIC X0702
Coding: 00040
Shop #: WSC 06402
VCID: 24419CD2B4AC953ED0B-2566

No fault code found.

-------------------------------------------------------------------------------
Address 15: Airbags Labels: 6Q0-909-605-VW5.lbl
Part No: 1C0 909 605 A
Component: 39 AIRBAG VW51 0A 0008
Coding: 13113
Shop #: WSC 06401
VCID: 224D9ACAAEB89B0EA27-5000

No fault code found.

-------------------------------------------------------------------------------
Address 17: Instruments Labels: 1M0-920-xx2-17.lbl
Part No: 1M0 920 802 A
Component: KOMBI+WEGFAHRSP VDO V05
Coding: 04106
Shop #: WSC 00000
VCID: 24419CD2B4AC953ED0B-5000
VSSZZZ1MZ4R120446 SEZ7Z0D2483315

1 Fault Found:
01314 - Engine Control Module
49-10 - No Communications - Intermittent

-------------------------------------------------------------------------------
Address 19: CAN Gateway Labels: 6N0-909-901-19.lbl
Part No: 6N0 909 901
Component: Gateway K<->CAN 0001
Coding: 00006
Shop #: WSC 06402
VCID: F0E92082B0D4F99EE43-5000

1 Fault Found:
01314 - Engine Control Module
49-10 - No Communications - Intermittent

-------------------------------------------------------------------------------
Address 46: Central Conv. Labels: 1C0-959-799.lbl
Part No: 1C0 959 799 F
Component: 9V Komfortgerát HLO 0003
Coding: 00256
Shop #: WSC 06402
VCID: 3A7D42AA2628F3CE9A7-4A9C

Subsystem 1 - Part No: 1C0959801B
Component: 9V Tõrsteuer.FS KLO 0202

Subsystem 2 - Part No: 1C0959802C
Component: 9V Tõrsteuer.BF KLO 0202

Subsystem 3 - Part No: 1C0959811A
Component: 9V Tõrsteuer.HL KLO 0202

Subsystem 4 - Part No: 1C0959812A
Component: 9V Tõrsteuer.HR KLO 0202

2 Faults Found:
00930 - Locking Module for Central Locking; Rear Left (F222)
27-00 - Implausible Signal
00931 - Locking Module for Central Locking; Rear Right (F223)
27-10 - Implausible Signal - Intermittent

-------------------------------------------------------------------------------
Address 56: Radio Labels: 1J0-035-18x-56.lbl
Part No: 1M0 035 186 K
Component: Radio GRO 2 29
Coding: 00401
Shop #: WSC 06402
VCID: 30696082F054399E243-4A3A

1 Fault Found:
00856 - Radio Antenna
36-10 - Open Circuit - Intermittent

End ---------------------------------------------------------------------




...si mai am inca o problema...de obicei cand traversez orasul sau cand stationez i mi creste temperatura apei in bord pana pe la 110 grade,dar,cand dau pe clima la functii speciale la pozitia 51c i mi arata fix 90,valoare care odata ajunsa la 90 ramane stabila indiferent cat creste temperatura in bord.Acum nu stiu in ce sa ma incred....sa schimb termostatul sau sonda? aaaaa,si daca opresc motorul 5 minute iar apoi pornesc , tot la pozitia 51c i mi arata in jur de 50 grade chiar daca in bord sint 90 , lucru care cred eu ca pe caldura asta e imposibil sa scada 40 de grade in 5 minute.O ideie va rog frumos.Multumesc.
 
Avatar utilizator
Undertacher
Mesaje: 1375
Membru din: 21 Iul 2012, 20:04
Localitate: Brasov

Re: probleme la pornire

09 Aug 2015, 12:37

La ultimele 2 iti indica ca ai probleme cu inchiderea centralizata pe usile din spate si cu antena de pe plafon .

Sent by me.
Seat Leon 2005, 1.9 TDI ,74 KW,AXR
viewtopic.php?f=134&t=13781&start=0
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: probleme la pornire

09 Aug 2015, 14:46

Prima zice ca ai amestec sarac. Probleme pe admisie: ori trage aer fals pe undeva, ori probleme cu clapeta de acceleratie, EGR-ul blocat pe deschis, senzor MAP murdar.
A doua zice ca ai probleme cu catalizatorul - eficienta lui e sub pragul de functionare normal.
A treia si a patra ceva probleme cu mufele la ECU sau bordul a fost dat jos candva, la fel si ECU - a fost dat jos si pus a fost pus contactul in timpul asta.
Urmatoarele doua: probleme cu lipiturile din broastele usilor spate, problema clasica.
Ultima - ori mufa de la antena e scoasa, ori amplificatorul din baza ei nu merge.

Chestia cu supraincalzirea motorului: nu mai citi in climatronic temperaturile, te pot pacali. Ori ai termocupla stricata si nu da comanda la ventilatoare, ori chiar ventilatoarele nu merg pe ambele trepte. Nu ai nimic la termostat sau la sonda, sonda ar fi iesit la diagnoza daca era ceva cu ea. Daca pornesti clima si mergi mereu cu ea iti mai creste temperatura la 110?
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

Re: probleme la pornire

09 Aug 2015, 17:27

multumesc frumos pentru raspunsuri. merg tot timpul cu clima pornita,ventilatorul mare porneste in treapta 1 cand pornesc clima si i si mareste turatia cand se incalzeste motorul dar ventilatorul mic nu porneste nici odata,nici macar nu am vazut sa aibe cabluri,mufe sau alt sistem de alimentare,parca e acolo de ornament.
multumesc inca odata pentru raspunsuri.
 
Avatar utilizator
Undertacher
Mesaje: 1375
Membru din: 21 Iul 2012, 20:04
Localitate: Brasov

Re: probleme la pornire

09 Aug 2015, 18:40

Obligatoriu cand pornesti clima trebuie sa plece amandoua.Deci ceva este in neregula cu cel mic.

Sent by me.
Seat Leon 2005, 1.9 TDI ,74 KW,AXR
viewtopic.php?f=134&t=13781&start=0
 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

Re: probleme la pornire

09 Aug 2015, 19:41

sper ca nu i nimic grav si ca nu mai stric si altceva daca mai merg cu ea asa inca cateva zile pana ajung la un mecanic sau electrician auto.thx pentru raspuns.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: probleme la pornire

09 Aug 2015, 21:00

Daca cel mare merge pe clima, arata ca e bun ca ventilator doar. Daca nu porneste niciodata cand mergi fara clima, atunci e dusa termocupla daca ajunge motorul in temperatura aia. Verifica si ventilatorul mic, nu e bine ca nu merge deloc. Daca nu merge, atunci parte din caldura degajata de radiatorul de clima trece in cel de racire a motorului, ducand si asta la supraincalzire.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

Re: probleme la pornire

09 Aug 2015, 21:35

ventilatorul mare merge indiferent daca am sau nu clima pornita,problemuta e ca la ventilatorul mic nu vad nici o legatura ( conexiune ) cu cabluri sau mufe cu care s ar putea alimenta.probabil ca au fost schimbate in trecut cu altele de la un alt model ce stiu eu.... , oricum ma bazez foarte mult pe ce spui tu in legatura cu transferul de caldura ( si nu numai pe asta) dar ceia ce ma ingrijoreaza cel mai tare referitor la postul de mai sus e pretul la E.G.R. in cazul in care acesta este defect ( blocat pe deschis ) asa ca te rog daca poti sa mi spui cum se verifica sau mai bine zis daca se poate verifica cu aparatul de masura sau cu vcds si in ce grup.multumesc frumos.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: probleme la pornire

10 Aug 2015, 08:54

Desfa-l si se verifica cu testerul, dupa verificarea vizuala a pozitiei clapetei. Il poti si curata cu ocazia asta, si, dupa montaj, se facea adaptarea tot cu VCDS-ul.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
mihaita388
Subiect Autor
Mesaje: 11
Membru din: 01 Aug 2015, 21:05

Re: probleme la pornire

10 Aug 2015, 10:12

E.G.R.-ul l am dat jos acum cred ca 3 saptamani,era destul de curat,bineinteles ca l am mai curatat si eu daca tot l am desfacut.la montaj si adaptare n am avut probleme.mi s a parut suspect ca pozitia supapei era pe deschis,dar nepricepand u ma prea bine la mecanica am zis ca asa ar trebui sa fie.sper sa nu fie defect.multumesc pentru raspuns.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: probleme la pornire

10 Aug 2015, 12:24

Pozitia trebuie sa fie pe inchis mereu, doar cand e comandata de ECU se deschide.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator