Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
wodpicker
Subiect Autor
Mesaje: 1
Membru din: 23 Aug 2011, 07:59

Problema Seat Toledo 1.6 16 v ,2001

12 Ian 2015, 17:14

Buna ziua, Am si eu o problema de cateva zile. In momentul cand pornesc masina se aprinde becul rosu de la presiune apa/ulei din bordul masini (sper ca m-am exprimat corect)...dupa ce ma deplasez cativa zeci de metri se stinge... masina functioneaza in rest normal. Ma puteti ajuta cu un sfat. Va multumesc.
 
ovydyu4all
Mesaje: 406
Membru din: 07 Ian 2012, 16:28

Re: Problema Seat Toledo 1.6 16 v ,2001

15 Ian 2015, 10:18

Presiune ulei scazuta: ulei prea gros, ulei prea putin, sorb pompa ulei infundat, pompa ulei uzata(debit scazut). Trebuie sa le iei prin eliminare.
 
Jorj Rotariu
Mesaje: 1
Membru din: 30 Iul 2017, 16:36

Re: Problema Seat Toledo 1.6 16 v ,2001

30 Iul 2017, 17:47

Buna ziua.Am si eu o problema la un Seat Toledo 16 16v motor AUS.2001.Am facut schimbul chitului de distributie si in urma acestei lucrari mam ales cu o bataie de tacheti.Problema a inceput de la desfacerea fuliei de pe arbore datorita pastei de blocaj sa desfacut foarte greu iar la desfacere dupa mai multe incercari sa auzit o pocnitura scurta dar sa desfacut pana la urma.mecanicul a spus ca a sarit de la punct.Am tras motorul inapoi la punct am pus chitul de distributie nou iar cand am pornito a aparut o bataie in capacul chiuloasei iar daca o acceleram mai tare disparea asta vreo doua zile acum bate continu nu mai dispare nici la accelerare.Problema este sa rupt ceva la desfacerea fuliei de pe arbore.A mai patit cineva asa ceva.Sa fortat in tacheti incat sai strice sau sa intamplat altceva precizez ca bataia se aude sus in capac zici ca este diesel.Va multumesc si va cer ajutorul.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori