Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
justliv
Subiect Autor
Mesaje: 520
Membru din: 13 Iun 2011, 17:00

Ciudatenie de problema la ledurile de la stopuri dectane

07 Ian 2015, 21:47

Asa cum scrie si in descriere, ma confrunt cu o ciudatenie de problema la stopuri. la un moment dat o parte din ledurile de pe stopul dreapta, cel de pe aripa, s-au stins... am crezut ca s-au ars asa ca am desfacut farul... la masurarea continuitatii curentului, se parea a fi un led lipit la rece... s-au lipit toate ledurile din nou si totul functiona perfect. am montat stopul tot. dupa cateva zile, cand m-am uitat la stop observ ca iar am aceeasi problema. ulterior am constat ca, atunci cand masina nu e pornita, se aprind toate ledurile. dupa ce pornesc masina, dupa vreo 30 de secunde palpaie si se sting acelea cu "problema"... ce am mai observat, chiar si cu motorul pornit, ledurile palpaie toate... inclusiv blocul de lumini din interior, acel switch de unde se aprind pozitiile, farurile, tot, are si el un led ca sa il vezi noaptea sa stii de unde se aprind farurile. eee si acel led palpaie pana pun pozitiile sau orice altceva, deci numai in pozitia de inchis palpaie, in rest, indiferent ca aprind pozitiile sau si faza scurta, nu mai palpaie...
De aici ma gandesc sa fie problema si cu ledurile de la stop? a mai patit cineva asa ceva?
 
Avatar utilizator
ClotzA
Mesaje: 317
Membru din: 28 Ian 2013, 13:41
Localitate: Bucuresti
Contact:

Re: Ciudatenie de problema la ledurile de la stopuri dectane

08 Ian 2015, 10:55

Cu ledurile nu (ca nu am :D) dar cu palpaitul blocului de lumini, da. E primul lucru pe care l-am observat de cand am masina.
Acum nu-mi mai palpaie nimic pentru ca intre timp am inlocuit blocul de lumini, insa cred ca e doar o coincidenta.

Nu cred ca blocul de lumini are cum sa afecteze stopurile, in schimb puncte de masa corodate da.
 
Avatar utilizator
justliv
Subiect Autor
Mesaje: 520
Membru din: 13 Iun 2011, 17:00

Re: Ciudatenie de problema la ledurile de la stopuri dectane

08 Ian 2015, 14:30

de asta zic ca e o ciudatenie... daca nu se mai aprindeau deloc ledurile, ok, intelegeam... dar asa cred ca problema vine din alta parte. eram curios daca stie cineva o solutie sau macar un diagnostic, printre cei care se pricep la partea electrica.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator