Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

09 Ian 2015, 18:36

Am incercat sa calibrez clapeta cum mai zis Dany dar cred ca nu pot cu aceasta diagnoza , asa si aratat.
Imagine

Imagine
Asa mi aratat si sa auzit un bazit la clapeta cand am deschis .Maine o sa verifc daca e sarita de la punct si daca nu este ( sper ) o sa dau clapeta jos . O sa va tin la curent cu situatia . Multumesc celor care o incercat sa ma ajute
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6738
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

09 Ian 2015, 19:12

Ciudat ca nu vrea. Inainte de a da clapeta jos, da filtrul de aer jos, complet, ca sa vezi in gatul clapetei. Icearca sa faci din nou adaptarea privind ce face clapeta. Ar trebui sa se deschida si sa se inchida complet de vreo 2 ori. Daca face treaba asta, atunci altele sunt cauzele de nu vrea sa faca adaptarea, poate chiar temperatura ambianta, asa cum se spune in cerintele din linkul pus de mine. Oricum, verifica mai intai distributia, poate scapi usor si porneste.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

09 Ian 2015, 20:18

Mersi dany , sa vad maine care e situatia cu distributia , sper sa nu fie sarita dela punct . daca nu e sarita desfac capeta si incerc sa pornesc fara . ar trebui sa pornesca dar sa se accelereze la maxim . Sa vad si va tin la curent
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6738
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

09 Ian 2015, 20:52

Nu prea cred eu ca porneste fara clapeta si, chiar daca porneste, vei supune motorul la chin fara rost.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

10 Ian 2015, 14:14

Salutare am vesti proaste , e sarita de la punct distributia , 3 dinti primul ax came si 4 dinti arbore motor .
Doua spanuitoare rupte , sarite bucati plastic .
Un tachet sarit de pe locul lui. Ce vreau sa va intreb , inca nu am dat chiloasa jos (invartind de axul cu came motorul se bloca ) , daca nu am urme precum a batut in piston , e afectata vreo supapa ?
?????
Aveti vreo schema cu puneare motorului la punct . Va rog helppppppppp
Ms
 
yodany18
Mesaje: 5
Membru din: 07 Noi 2014, 23:46

Re: Nu porneste motorul

07 Apr 2015, 15:49

Salut de ceva timp am si eu o problema la seatul meu 1.9 tdi 90 CP . Cand pun contactul si pornesc mai repede fara sa se stinga toate becurile nu vrea sa porneasca deloc iar dupa aia daca o las sa se stinga becurile normal tot nu porneste ., trebuie sa astept vreo 10 15 min fara sa ii fac nimic si dupa porneste de la ce sa fie ? am bagat testerul pe ea si imi da o eroare pe motor fuel temperature senzor . de la ce sa fie unde se afla acest senzor de la el sa faca .cum arata ?
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6738
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

07 Apr 2015, 18:41

In pompa de injectie, se numeste G81, acela care este indicat de persoana din poza:

Imagine

Cauzeaza probleme mai ales la pornirea la rece, influenteaza consumul cam cu 1 litru in plus.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

 
yodany18
Mesaje: 5
Membru din: 07 Noi 2014, 23:46

Re: Nu porneste motorul

07 Apr 2015, 21:12

si trebuie schimbat senzorul acesta sau ce ? vreaw sa spun ca daca las sa se stinga becurile normal porneste de fiecare data nu conteaza ca e cal motoru ca e rece , ca ninge sau ploua . doar cand il pun repede si nu merew
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6738
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

08 Apr 2015, 08:49

Daca iti apare in diagnoza, mai intrebi daca trebuie schimbat? Iar daca ai constatat ca iti porneste usor daca astepti stingerea becurilor, de ce nu procedezi asa mereu? Parafrazand o zicala " cate motoare, atatea obiceiuri" ...desi ar trebui sa se comporte cam la fel toate motoarele, realitatea difera destul de mult. Plus ca poate mai ai si alte probleme pe la electrica, bujii, relee, senzori....trebuie investigat. Oricum, acel senzor face destule probleme.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
yodany18
Mesaje: 5
Membru din: 07 Noi 2014, 23:46

Re: Nu porneste motorul

13 Apr 2015, 09:34

am inteles oricum daca astept chestia e ca nu imi face nici o problemaa ..si pe tester totul imi arata binee.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator