Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Nu porneste motorul

05 Ian 2015, 22:03

salut . sunt nou aici si sper sa ma ajutati si pe mine .
Am un leon 1M 1.6 16 V , cod motor AUS si am intampinat o problema .
Acum cu zapezile an inceercat sa ies de pe un drum in care zapada era pana la genunchi si am tot fortat masina . Mia murit motorul cred de vreo 5 orri si apoi cand aproape sa ies mia murit motorul si nu a vrut sa mai porneasca .
Masina e din 2001 , nu am scut sub motor . Am verificat , nimica rupt dedesubt , am verificat si sigurante , am scanteie , vine benzina pana la injectoare , nu stiu ce are . Adaug ca inca nu am pun vag pe masina ca trebuie sa imi apara saptamana asta . Vream sa stiu daca cineva a patit la fel sau stie vreo situatie asemanatoare.
Multumesc anticipat
 
ovydyu4all
Mesaje: 406
Membru din: 07 Ian 2012, 16:28

Re: Nu porneste motorul

07 Ian 2015, 17:09

Daca da scanteie si baga benzina in mod normal ar trebui sa porneasca, eu tind sa cred ca e senzorul de pe volanta, insa pana nu o pui pe tester nu poti sa-ti dai cu parerea.
 
Avatar utilizator
bertzi43
B-82-AJS
Mesaje: 2946
Membru din: 27 Mar 2008, 20:58
Localitate: bucuresti
Contact:

Re: Nu porneste motorul

07 Ian 2015, 17:36

Aceleasi simptome au fost si la mine...aveam scanteie,benzina,etc pornea 1sec dupa care murea motorul.la mine a fost ecu prajit

Sent from my HTC One using Tapatalk
_____________________________________________

Seat Leon 1M Stella,1.6 16v,105 cp...
Imagine
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6744
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

07 Ian 2015, 17:49

Incearca o scanare cu un VCDS mai intai si posteaza ce gasesti la motor.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

07 Ian 2015, 23:19

Multumesc prieteni . Cum am zis anterior mi-am luat vag-com vresiunea light . si am dat un auto scan , am avut mai multe coduri , iam dat un delete la toate si mia rams una .
17989-Throttle Actuator (J338)
P1581-35-00-Basic setting not performed
Asta mia ramas , am mai vb cu altcineva si mai zis ca poate fi dusa ori pedala de accelereatie cu totu sau clapeta de acceleretie dusa .
Vream sa va intreb daca are cineva vreo idee , sa ma consult mai mult pana iau sa cumpar vreo piesa .
Fiind incepator in a folosi vag-ul inca nu am gasit unde poti sa faci o calibrare la clapeta ( vag-ul il am de o zi )
Mersi de ajutor
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

07 Ian 2015, 23:22

Imagine
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

07 Ian 2015, 23:23

asta mia dat dupa stergere si eroare care mia ramas :?: :?:

 
Avatar utilizator
dany19940
Moderator
Mesaje: 6744
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

08 Ian 2015, 09:58

Asta apare cand ti-a scazut tensiunea bateriei sub o anumita valoare cand ai dat la cheie sa pornesti. Adaptarea clapetei se face in "adaptation", introduci grupul 060 si dai "run" sau "go". In dreapta intr-o casuta va scrie ADP RUN, apoi ADP OK daca totul a fost bine. Eroarea dispare singura in cazul asta. Ar fi bine sa incarci bateria inainte de a mai incerca pornirea masinii si efectuarea adaptarii. Si era bine sa postezi toate erorile aparute la scanarea initiala.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

08 Ian 2015, 11:08

Mersi de sfat o sa fac diseara . Aseara cand am incercat sa pornesc am ;luat curent de la o alta masina cu cabluri si dupa iam dat la automat si nu o ia invarte motorul fara sa faca vreo bufnitura . Am salvat cu vcds prima lista cu erorile initiale dar nu mile deschide cu nici un program fisierul . asa ca asera am facut print screen care lam postat . o sa incerc diseara si o sa va spun ce mai zice
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

09 Ian 2015, 06:56

Salut , aseara am incercat sa saf calibrare la clapeta de acceleratie si mia dat eroare , va pun un prin screen la ce mia aratat.
Imagine
Cand dau sa pornesc pe bord imi stau aprinse martorul EPC si CHECU MOTOR .
Dupa ce am scanat aseara am 2 erori pe motor , dupa stergere ramane cea care vam zis si eri dar imi dispare CHECU MOTOR si ramane numai EPC aprins .
Imagine
Ce credeti ca are ???
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6744
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

09 Ian 2015, 09:31

Am zis in basic settings, nu in adaptation. http://wiki.ross-tech.com/wiki/index.ph ... nment_(TBA)#Drive-by-Wire_.28DBW.29_Engines_using_KW-1281. Aici zic sa intri in grupurile de masura mai intai si sa comuti in basic settings, e aceeasi treaba.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
andrei.toledo
Mesaje: 1229
Membru din: 27 Apr 2008, 16:31
Localitate: Galati
Contact:

Re: Nu porneste motorul

09 Ian 2015, 09:51

Adaptarea clapetei nu se facea la 90 de grade temperatura antigel ? Ori daca masina nu porneste si nu ajunge la temperatura presupun ca nu poate fi adaptata.
In orice caz , trebuie sa intri pe motor , basic settings , canal 60.
2008 Seat Leon Cupra 2.0 TFSI BWJ
ex 2001 Seat Leon Sport 1.8 20vT AUQ Alor Blue Metallic
ex 1993 Volkswagen Corrado 53i ex 2.0 16v 9A / 1.8 20vT AEB
ex Seat Toledo 1.6 16v 2002 AZD
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6744
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Nu porneste motorul

09 Ian 2015, 11:03

In linkul de mai usu scrie intre 5 si 95 grade Celsius. Dar cred ca merge si mai jos. La el nici nu porneste masina, nu are cum sa cresca temperatura. Ciudat e ca nu are alte faulturi. Am uitat sa intreb daca pompa de benzina se aude ca porneste si se opreste dupa 4-5 secunde dupa punerea contactului.
La sfarsitul linkului e si un video edificator. Importante sunt si cele cel putin 30 de secunde de asteptare dupa aparitia textului ADP OK.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Bogdan2602
Subiect Autor
Mesaje: 13
Membru din: 02 Ian 2015, 12:25

Re: Nu porneste motorul

09 Ian 2015, 12:45

Mersi , o sa fac si o sa va tin la curent cu acesta .
App. am vb cu un mecanic azi si iam povestit situati si el a zis ca e posibil sarita de la punct . Si de asta nu porneste ca nu are compresie . O sa verific si semnele de la distributie si va anunt cu e situatia
 
Avatar utilizator
andrei.toledo
Mesaje: 1229
Membru din: 27 Apr 2008, 16:31
Localitate: Galati
Contact:

Re: Nu porneste motorul

09 Ian 2015, 14:25

Tot la chestia cu saritul de la punct m-am gandit si eu prima data , mai ales ca este o chestie destul de comuna la 16v , si mai ales ca masina s-a oprit brusc.Totusi sa speram ca nu este chiar asa grav.
2008 Seat Leon Cupra 2.0 TFSI BWJ
ex 2001 Seat Leon Sport 1.8 20vT AUQ Alor Blue Metallic
ex 1993 Volkswagen Corrado 53i ex 2.0 16v 9A / 1.8 20vT AEB
ex Seat Toledo 1.6 16v 2002 AZD

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori