Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
SeatLW
Subiect Autor
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: Filmulet - Moare la prima pornire

10 Oct 2014, 17:42

In Elsa la procedura de curatare a clapetei scrie doar ca se curata cu acetona. Eu am folosit un spray special pentru clapete (Caramba).

Revenind la problema din topic, sunt total in ceata. Azi a fost mai cald afara (20 C) si a pornit dintr-a doua cheie. Deci problema e dependenta si de temperatura.

Vreo idee cineva?
Seat Cordoba 1.4
BXW 63Kw
 
Avatar utilizator
nastasedan
Mesaje: 553
Membru din: 21 Feb 2014, 08:52
Contact:

Re: Filmulet - Moare la prima pornire

10 Oct 2014, 19:34

Eu cred ca o sa schimb senzorul g62 pana la urma. Am gasit Topran 25 lei. Daca nu e el de vina macar nu dau multi bani. Astazi de dimineata mi-a pornit bine, se pare ca nu face mereu la mine
Seat Ibiza 6L 1.4 16v Powered by DIMSPORT
 
Avatar utilizator
nastasedan
Mesaje: 553
Membru din: 21 Feb 2014, 08:52
Contact:

Re: Filmulet - Moare la prima pornire

13 Oct 2014, 13:29

Dupa ce a stat tot week-endul in curte, astazi de dimineata a pornit din prima, fara tremurat sau alte chestii... :shock: E tare ciudat. Zilele astea nu am facut decat sa curat clapeta de acceleratie cu WD-40 dar nu era murdara mai deloc..
Seat Ibiza 6L 1.4 16v Powered by DIMSPORT
 
Avatar utilizator
nastasedan
Mesaje: 553
Membru din: 21 Feb 2014, 08:52
Contact:

Re: Filmulet - Moare la prima pornire

21 Oct 2014, 09:54

In ultima saptamana nici o problema, a pornit din prima :glasses
Seat Ibiza 6L 1.4 16v Powered by DIMSPORT
 
Avatar utilizator
SeatLW
Subiect Autor
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: Filmulet - Moare la prima pornire

22 Oct 2014, 08:18

@nastasedan: Cum stai cu benzina in rezervor?! Ai facut plinul recent? Eu daca am mai mult de jumatate de rezervor simptomele se atenueaza! De asta banuiesc pompa de benzina!
Seat Cordoba 1.4
BXW 63Kw
 
Avatar utilizator
nastasedan
Mesaje: 553
Membru din: 21 Feb 2014, 08:52
Contact:

Re: Filmulet - Moare la prima pornire

22 Oct 2014, 08:44

Interesant :? De obicei am cam sfert de rezervor :mrgreen: . Ultima saptamana am avut constant cam jumatate :D Astept sa mai scada sa vad daca mai apare problema.
Seat Ibiza 6L 1.4 16v Powered by DIMSPORT
 
m cristi
Mesaje: 1
Membru din: 09 Mai 2015, 13:20

Re: Filmulet - Moare la prima pornire

09 Mai 2015, 14:57

Salut! Aceeaşi problema am şi eu cu pornitul la prima cheie! Am resoftat calculatorul, schimbat pompa şi filtrul de benzină, curăţat clapeta de acceleraţie, schimbat bujii, problema persistă! La tester nu arată niciun senzor defect sau să dea vreo eroare! Dacă stă nepornită mai mult timp (12 ore sau mai mult) nu porneşte decât la a 6-7 cheie şi imediat cum a pornit tremură motorul, având o turaţie neregulată! Nu ştiu ce să mai încerc, deja am cheltuit o grămadă de bani şi degeaba! Vă rog dacă aveţi o rezolvare să-mi spuneţi şi mie! Mulţumesc!
ibiza 2006 1.4 16v bky 55kw

 
Avatar utilizator
SeatLW
Subiect Autor
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: Filmulet - Moare la prima pornire

11 Mai 2015, 08:27

Eu daca pun contactul de cateva ori succesiv, porneste si cateodata moare motorul, cateodata merge neregulat pret de 10-20 secunde, dupa nici o problema. In mers se comporta normal, consum in limite normale.

Am mai intrebat si eu cate un mecanic daca s-a mai confruntat cu o astfel de problema. Unul mi-a mai indicat o posibila cauza pentru care s-ar pierde presiunea in rampa de injectie si in instalatie, anume "un injector care picura". Mersul neregulat al motorului de dupa pornire ar fi cauzat de aerul din rampa, pana ajunge benzina de la pompa si se reface presiunea.

Eu intentionez in curand sa schimb totusi pompa de benzina, nu prea am alte idei.
Seat Cordoba 1.4
BXW 63Kw
 
Avatar utilizator
SeatLW
Subiect Autor
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: Filmulet - Moare la prima pornire

20 Mai 2015, 23:19

Un posibil raspuns/deznodamand la problema cu primul pornit dupa ce sta o perioada am gasit pe forum, chiar sub nasul meu:
http://www.frenchcars.ro/clubseat/viewt ... 3&p=371707

Am ajuns la topicul asta, ce are alta tema, dupa ce am prins cu vag com pe masina mea eroarea specificata:
16400 - Bank 1: CMP Sensor (G40) / Engine Speed Sensor (G28)
P0016 - 000 - Incorrect Correlation - Intermittent
Freeze Frame:
Fault Status: 00100000
Fault Priority: 1
Fault Frequency: 0
Reset counter: 16
Mileage: 0 km
Time Indication: 0
Date: 2000.01.01
Time: 00:00:00

Freeze Frame:
Bin. Bits: 00000000
Load: 100.0 %
Lambda: 2.0 %
Speed: 7.0 km/h
Temperature: 94.0°C
Absolute Pres.: 989.4 mbar
RPM: 703 /min

Din cate imi dau seama cateodata, la prima pornire, cand motorul da sa porneasca, tremura uneori puternic si se opreste, da faultul asta. Care nu aprinde nici un martor dat fiind ca nu e frecvent.

Sunt din ce in ce mai convins ca problema cu pornitul e de la pompa de benzina.

@m cristi: incearca sa-i faci o scanare la o prima pornire, chiar daca nu porneste sau moare, si verifica dupa daca apare vreun fault pe engine.
@m cristi: dupa ce intr-un final porneste, daca opresti motorul si incerci din nou pleaca la prima cheie? Daca pleaca e o situatie similara cu a mea. Daca persista, posibilitatile cresc. Un amic cu Polo montase un model de filtru de benzina gresit, si nu ii pornea decat foarte greu.
Seat Cordoba 1.4
BXW 63Kw
 
Avatar utilizator
SeatLW
Subiect Autor
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: Filmulet - Moare la prima pornire

28 Mai 2015, 08:30

Am comandat o pompa de benzina bosch (doar oala cu pompa, nu tot ansmablul).
Inainte de a merge sa iau piesa, am dat jos pompa veche.
Am mers cu ea la magazinul de piese ca sa fac o comparatie ochiometrica inainte de a cumpara, nu se potriveau.
Am pus pompa veche la loc. Am incercat sa pornesc masina, a pornit la prima cheie fara probleme.
Intrebarea mea: Daca am scos pompa, am dezamorsat tot circuitul, scos benzina din oala, scotand inclusiv filtrul de benzina ca sa nu imi curga benzina in locasul pompei cand deconectam conductele, cum de a pornit fara probleme?
Doar s-a dezamorsat tot sistemul? Acum sunt in dilema daca sa mai schimb sau nu pompa.

Vreo opinie?
https://www.youtube.com/watch?v=mnP-D20hh98
Seat Cordoba 1.4
BXW 63Kw
 
Avatar utilizator
SeatLW
Subiect Autor
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: Filmulet - Moare la prima pornire

13 Iun 2015, 11:21

EURECA!!!
Am scapat de problema cu pornirea! Cauza: POMPA DE BENZINA. Diagnoza: INLOCUIT POMPA DE BENZINA.
Dupa ce am comandat pompa aceia Bosch (~ 308 Lei) pe care o mentionam in postul anterior, si care nu s-a potrivit, am mai aprofundat un pic subiectul "pompa de benzina". Si am ajuns la solutia inlocuirii doar a pompei electrice si nu a intregului ansamblu. Pentru motorul meu si codul OEM al pompei de benzina nu se gasesc decat ansambluri complete, cu tot cu plastice si plutitor. Si cum eu nu eram 100% sigur ca pompa e de vina pentru simptomele masinii, m-ar fi durut sufletul sa dau de la 400 lei (+ manopera) in sus si sa nu fie asta cauza
Am studiat piata online de piese si am gasit doua variante: fie doar pompa electrica, fie oala spiralata pompa combustibil.
Ex. Pierburg 7.02550.61.0 ~241 Lei
Imagine
Ex. AIRTEX E10297M ~257 Lei
Imagine
Pentru a nu face o investitie posibil ne-necesara, am optat pana la urma (doar cu scop de diagnoza) pentru o pompa de benzina STARLINE PC1006 ~147 Lei (pompa cu tot cu oala spiralata). Am gasit-o compatibila pentru Skoda Roomster 1.4 care are acelasi motor ca si Cordoba mea, insa modulul de benzina un pic diferit.
Imagine Imagine

Surpriza: dupa ce am cumparat-o pe ea scrie AIRTEX E10297M. Cum Starline nu fabrica pompe, ci doar le vand sub marca proprie, si tinand cont ca pe site-urile din Cehia modelul se vinde la un pret dublu fata de Romania si la unul comparativ cu Airtex,faptul acesta ma face sa cred ca e vorba despre o pompa AIRTEX vanduta sub brandul STARLINE.
Am demontat singur ansamblul pompei de benzina de pe masina mea. Piulita ce fixeaza pompa am deschis-o cu un ciocan si o pana din lemn, Atentie! nu folositi o pana din metal sau o surubelnita, e posibil sa pocneasca piulita din plastic.

Imagine
Imagine

Am vrut sa fac un DIY, insa dupa ce m-am murdarit de benzina am uitat sa fac poze.
M-am folosit de un filmulet de pe youtube si de un tutorial de pe un forum skoda din Rusia, mai mult decat sugestive:
https://www.youtube.com/watch?v=udbGdKkXHHE (Nu e nevoie sa desprindeti plutitorul ci doar sa desfaceti suruburile si sa scoateti mufele si furtunul)
http://skodarostov.ru/forum/viewtopic.php?t=1139&p=28211
In tutorial modulul de alimentare difera de cel de pe masina mea in sensul ca returul se face tot printr-un furtun in oala, functioneaza insa la fel.

Asa ca am scos pompa electrica veche, am luat-o pe cea din oala spiralata STARLINE, am montat-o in modulul meu, am pus-o pe masina si gata. De cateva zile merge fara probleme, nu s-au mai manifestat simptomele din primul filmulet.

Imagine
Singura diferenta intre pompele electrice este ca cea originala are carcasa din aluminiu un pic mai scurta si un orificiu suplimentar:
Imagine

In plus, motorul este mai silentios dupa pornire, la mine avea un sunet de diesel pentru cateva minute dupa pornire (peste sunetul specific de diesel al acestui motor pe benzina, BXW), probabil pana se elimina tot aerul din circuit.
Deocamdata raman cu asta, pe viitor intentionez sa cumpar Pierburg-ul mentionat mai sus.
Va stau la dispozitie cu orice informatie suplimentara!
Seat Cordoba 1.4
BXW 63Kw
 
Avatar utilizator
sergiu17
Mesaje: 93
Membru din: 15 Aug 2012, 15:48

Re: Filmulet - Moare la prima pornire

04 Aug 2015, 14:44

Salutare, SeatLW! Ai mai avut probleme la pornire de cand ai schimbat pompa electrica?

De curiozitate - ce filtru de benzina folosesti?
Eu am pus un MANN 69/2 de 4 bari si parca de atunci a pornit o problema similara: uneori, destul de rar ce-i drept - moare motorul la prima cheie sau intra intr-un tremur care dureaza cateva secunde si apoi merge normal.
Vad ca pompa aceasta functioneaza la 3 bari - o fi vreo problema de la aceasta diferenta de presiune?
 
nolimit
Mesaje: 28
Membru din: 17 Dec 2012, 00:07
Localitate: Bucuresti

Re: Filmulet - Moare la prima pornire

10 Aug 2015, 13:29

sergiu17 scrie:
Salutare, SeatLW! Ai mai avut probleme la pornire de cand ai schimbat pompa electrica?

De curiozitate - ce filtru de benzina folosesti?
Eu am pus un MANN 69/2 de 4 bari si parca de atunci a pornit o problema similara: uneori, destul de rar ce-i drept - moare motorul la prima cheie sau intra intr-un tremur care dureaza cateva secunde si apoi merge normal.
Vad ca pompa aceasta functioneaza la 3 bari - o fi vreo problema de la aceasta diferenta de presiune?


Cu siguranta poate fi o problema, pompa va ajunge mai greu la presiunea de 4 bari. Ar fi bine sa verifici sigur daca ai comandat piesa buna. Pe modelul meu de masina filtru combustibil are regulatorul de 3 bari, dar se poate observa ca am si alt motor.

Revin la partea cu pompa de benzina. Incercati sa masurati tensiunea de incarcare pe baterie cu motorul pornit. Daca aveti fara consumatori peste 14V este ok. Am avut un episod cu o Leganza in care am remediat problema schimband la fel motorashul pompei de benzina dar adevarata problema era alternatorul. Pentru ca nu incarca suficient nici pompa de benzina nu avea destul curent la pornire. O chestie foarte nasoala, poate ca nu este cazul la seat, am observat ca are mai multe sisteme de control.
Seat Codoba 2004, motor 1,4 16v BBY
Dacia 1310 TLX 1988, motor 1,4
http://forum.4tuning.ro/109-masina-mea- ... 3-fln.html
 
dracu_gol
Mesaje: 82
Membru din: 14 Iul 2012, 11:08
Localitate: iasi

Re: Filmulet - Moare la prima pornire

24 Aug 2015, 00:25

daca ai nevoie de diagnoza cu vag-ul si esti in iasi...anunta... te ajut cu placere si nu te costa nimic...
 
Avatar utilizator
SeatLW
Subiect Autor
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: Filmulet - Moare la prima pornire

23 Sep 2015, 07:50

Salutare!
Nu vreau sa fiu din acela care imediat cum si-a rezolvat problema nu mai scrie nimic pe forum, asa ca revin cu un feedback:
De cand am schimbat pompa n-am mai avut nici o problema, masina porneste impecabil indiferent de conditii (temperatura, timp al zilei, perioada de stationare). Am ramas cu acea pompa Starline mentionata mai sus, nu au fost probleme.

Legat de presiune, pompa intradevar furnizeaza o presiune de ~3 bari. Atat face si cea originala de pe masina. La 4 bari in rampa se ajunge prin intermediul regulatorului de presiune, care la motorul meu este in interiorul filtrului de benzina. Acelasi model de filtru Mann (4 bari, cu regulator de presiune pentru motor BXW) folosesc si eu, cand au inceput problemele l-am inlocuit insa fara nici un rezultat, problema era la pompa.

Clapeta am curatat-o singur, sunt 4 suruburi. E simplu la BXW ca nu are EGR.

Cu orice informatie suplimentara va stau la dispozitie!
Seat Cordoba 1.4
BXW 63Kw

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator