Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Myta1014
Subiect Autor
Mesaje: 6
Membru din: 12 Sep 2014, 06:43

Problema consum

12 Sep 2014, 07:15

Buna dimineata , detin un seat ibiza 2006 1.4 tdi 51kw 70 cp si de ceva vreme mi-a crescut consumu considerabil de mult. Acum un an din calculele mele masina consuma in jur de 6l/100 in oras dar dupaia a inceput sa creasca consumu cate putin. Am intrebat in stanga si in dreapta lumea mi-a zis ca e probabil de la ambreiaj si volanta ( pentru ca trebuiau schimbate) le-am schimbat acu' 4 luni de zile consumul a ramas la fel. Problema mai grava a venit acum vreo 1 luna jumate sa zic cand am observat ca masina a inceput sa consume 8l/100. Poate sa-mi zica si mie cineva care ar putea fi cauza la aceasta diferenta mare de consum ?
 
Avatar utilizator
tiby2006
Mesaje: 59
Membru din: 10 Ian 2013, 23:15
Localitate: Brăila

Re: Problema consum

12 Sep 2014, 21:34

Salutare si bun venit pe forum.

Ar trebui verificate urmatoarele,clapeta de acceleratie, Pompa de motorina, injectoarele si turbina, oricum, cred ca problema ta e de la alimentare, intai pune-o pe tester, dar nu cred ca va arata nimic, asta daca nu cumva ai un martor in bord despre care ai omis sa ne spui :D.
Engine specs:
1198 cc 12v , 51 kW (70 PS) / 5400 , 112 Nm / 3000 BZG
 
Avatar utilizator
catalinutzu
Mesaje: 1514
Membru din: 12 Oct 2008, 22:55
Localitate: Bucuresti(Ferdinand fost Dimitrov)
Contact:

Re: Problema consum

12 Sep 2014, 23:16

6l/100 in oras? mie mi se pare putin imposibil,8 este un consum normal pentru un oras si 6 pe exterior
Imagine
1,4 16 valve 86 de magari in calduri :))
 
Myta1014
Subiect Autor
Mesaje: 6
Membru din: 12 Sep 2014, 06:43

Re: Problema consum

13 Sep 2014, 08:35

Nu am niciun martor aprins in bord , baiatu care a pus-o pe testat sa vada daca e problema cu vreunu le-a activat pe fiecare in parte si toate mergeau in schimb era o eroare la tester . Error code: 17911 - P1503 dar am vazut ca era ceva legat de alternator deci nu avea legatura cu problema mea. El mi-a zis ca ar putea fi EGR-ul , debimetrul sau un termostat , i-am lasat masina sa curete egr-ul si sa verifice termostatul. Am luat masina inapoi mi-a zis ca termostatul nu e sigur si ca sa vad daca e mai bine acum cu egr-ul curatat dar vad ca tot la fel consuma masina. Debimetrul din ce am mai citit si eu pe net ca sa fie de la el ar trebuii sa am probleme la turatie dar la mine din ce vad e ok. O sa ma duc la service si o sa le zic sa verifice ce ai enumerat tu acolo sa speram ca poate gaseste ceva sa repare.
@catalinutzu daca vroiam sa consume 8-9/100 in oras imi luam si eu benzinar nu imi luam 1.4tdi si crede-ma ca masina consuma si 5.5/100 in oras daca merg fara a/c.
 
Avatar utilizator
catalinutzu
Mesaje: 1514
Membru din: 12 Oct 2008, 22:55
Localitate: Bucuresti(Ferdinand fost Dimitrov)
Contact:

Re: Problema consum

13 Sep 2014, 09:26

Aaa e pe motorina, pai zi asa ca in postul tau nu se specifica ca este pe motorina
Imagine
1,4 16 valve 86 de magari in calduri :))
 
Myta1014
Subiect Autor
Mesaje: 6
Membru din: 12 Sep 2014, 06:43

Re: Problema consum

13 Sep 2014, 11:14

In primu meu post e scris 1.4 TDI :D
 
Avatar utilizator
catalinutzu
Mesaje: 1514
Membru din: 12 Oct 2008, 22:55
Localitate: Bucuresti(Ferdinand fost Dimitrov)
Contact:

Re: Problema consum

13 Sep 2014, 15:13

Da da imi cer scuze acum am vazut,intrasem dupa telefon si probabil mi a scapat
Imagine
1,4 16 valve 86 de magari in calduri :))

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori