Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Juninho07
Subiect Autor
Mesaje: 37
Membru din: 20 Feb 2014, 14:40

Problema Admisie?

19 Iul 2014, 13:20

Buna ziua. Acum doua saptamani am plecat cu masina (Seat Leon 1p 1.9 TDI) pana la bunici, iar pe drum dupa vreo 100 de km masina numai tragea, parca ia luat cineva suflul si numai tragea deloc, numai accelera deloc. Am tras pe dreapta, am oprit motorul circa 2 minute iar dupa aceea am pornit iar si masina nu aveam nimic, totul mergea normal se activa turbina si tragea super bine motorul. Dupa inca 50 de km aceeasi poveste, numai accelera masina deloc chiar daca aveam piciorul pana la fund pe acceleratie. In fine am ajuns cu bine la bunici. Pe drumul de intoarcere dupa doua saptamani masina imi facea la fel, dupa 40-100 de km ramanea fara suflu si numai puteam sa accelerez, dar cand trageam pe dreapta si opream motorul aprox. 1 min totul revenea la normal. Dar acum cand m-am intors s-a aprins un bec in bord. Am citit in manual despre acest martor aprins in bord si este cel de la admisie " Defectiune la nivelul sistemului de admisie". Dar masina trage foarte bine.
Azi am coborat la masina si am desfacut EGR-ul, l-am curatat foarte bine cu spray, lavete, si dupa ce am terminat de montat la loc EGR-ul a scos o gramada de fum alb (cred ca de la spray), am mers turat cu ea aproximativ 15 KM la inceput scotea fum alb cand o calcam dar pe parcurs s-a diminuat fumul. Am ajuns in parcare am oprit-o, iar dupa aceea am pornit-o si am accelerat si scoate fum negru acum. Banuiesc ca fumul negru e din cauza funinginei si a mizeriei de pe admisie-evacuare, nu?
Ce pot sa fac sa scap de martorul aprins in bord?
Este bine daca dupa ce am curatat EGR-ul si admisia sa scoata fum negru?
Va rog sa ma ajutati, orice sfat este binevenit!
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: Problema Admisie?

28 Iul 2014, 11:09

O diagnoza cu vag-com, sa poti citii eroarea stocata in memorie mai intai de toate :hi
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
Juninho07
Subiect Autor
Mesaje: 37
Membru din: 20 Feb 2014, 14:40

Re: Problema Admisie?

30 Iul 2014, 19:34

Problema a fost rezolvata! Au fost sterse erorile si totul merge bine acum, mult mai bine

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator