Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Salut

30 Iun 2014, 12:28

Salutare.am si eu un leon 1.6 16 v de circa un an.este a 4 oară când ii fac schimbul ulei/filtre....pana acum nici o problema.....pana azi...am fost la mecanic si le.am schimbat.cand sa plec hopaaa....erori in bord(EPC si încă una).Mecanicul lea sters de vreo 10ori dar imediat reapareau...nici el nu știe ce e.ce poate fi(masina a rămas la el sa o rezolve).Asi vrea ca mâine cand ma duc la el sa o iau si știu deja ce a fost
 
Avatar utilizator
Roger
Moderator
Mesaje: 8346
Membru din: 24 Oct 2009, 15:34
Localitate: Bxl/B

Re: Salut

30 Iun 2014, 12:34

Bec stop frana ars sau switch pedala frana bulit -o nimica toata

Welcome :hi
 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Re: Salut

30 Iun 2014, 12:45

Nu cred...de câteva ori sa oprit motorul dupa doar un metru.
 
Avatar utilizator
Roger
Moderator
Mesaje: 8346
Membru din: 24 Oct 2009, 15:34
Localitate: Bxl/B

Re: Salut

30 Iun 2014, 12:47

De asta nu ai spus in primul post :hi
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6740
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Salut

30 Iun 2014, 12:48

Pai si de ce n-ai scris si tu erorile alea pe ceva ca sa le postezi aici atunci?
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Re: Salut

30 Iun 2014, 12:53

Sper ca mâine cand ma duc sa o iau sa fie in regula.pe testerul ii dădea ceva minor....de asta si mecanicul (Italian)nu știe ce e...ca ar fi trebuit sa dispară.
 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Re: Salut

30 Iun 2014, 13:30


 
Radu Tamas
Mesaje: 258
Membru din: 31 Oct 2013, 23:30
Localitate: Simleu Silvaniei

Re: Salut

30 Iun 2014, 15:27

Exact care?Daca dau click pe link imi intra cautarea google,daca te referi la primul video at ii relativ usor solutia.
Toledo 1M;Black Magic;105 CP;Normaly aspirated;LOVE IT!!
 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Re: Salut

01 Iul 2014, 10:37

Primul e....azi am fost larg si a zis ca e nu știu ce senzor...reuseste sa îl schimbe in timpul zilei
 
Radu Tamas
Mesaje: 258
Membru din: 31 Oct 2013, 23:30
Localitate: Simleu Silvaniei

Re: Salut

01 Iul 2014, 15:08

Sincer nu prea cred ca un senzor sa dea atata erori,incearca in felul urmator,porneste masina cu un alt acumulator 100% incarcat daca iti dispare at pune inapoi acumulatorul tau si incarca pe ala,a patit asa un prieten cu un audi a4,in timpul mersului bordul pom de craciun si sa oprit masina.Bateria nu a avut atata curent sa mearga senzorii si,evident nu a avut nici incarcare buna.Doar un tip.pentru siguranta cere senzorul vechi.
Toledo 1M;Black Magic;105 CP;Normaly aspirated;LOVE IT!!
 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Re: Salut

01 Iul 2014, 15:55

Concluzie finala.....eroarea era din cauza codului de la casetofon;))
 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Re: Salut

01 Iul 2014, 15:57

Dar tot nu înțeleg de ce se oprea masina:-?
 
Klawdiu
Subiect Autor
Mesaje: 13
Membru din: 30 Iun 2014, 12:19

Re: Salut

01 Iul 2014, 16:01

Si o alta chestie...pana acum cand dădeam contactul se aprindea tot bordul.....dupa câteva secunde dispareau(chestie normala)....rămână doar frână de mana in cazul in care era trasa.....acum rămân si ESP cu robinetul....dispar doar dupa ce pornesc motorul....e vreo problema?
 
Avatar utilizator
gamer555
ClubSEAT Admin
Mesaje: 7199
Membru din: 09 Aug 2008, 17:12
Localitate: Bruxelles / Bucuresti
Contact:

Re: Salut

01 Iul 2014, 16:26

incearca sa prezinti problema intr-un mod mai logic, am citit de cateva ori posturile tale si nu m-am prins nici care era cauza nici efectul si nici cum s-a rezolvat.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6740
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Salut

20 Iul 2014, 17:44

Daca toate becurile se sting dupa ce pornesti motorul, nu e nici-o problema atunci.


Subiect ridicat ultima oară de Klawdiu 20 Iul 2014, 17:44.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori