Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

13 Mai 2014, 18:23

Am rezolvat cu relantiul , era senzorul de presiune de pe conducta de servodirectie , cel din poze ! Totusi mai are o mica fluctuatie , poate fii de la admisie sau evacuare ceva infundat , si vechimea isi spune cuvantul ! O sa incerc sa o rezolv ..
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Erori Tester

13 Mai 2014, 19:05

Deci senzorul era in scurt de aveai eroarea aia?
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

14 Mai 2014, 08:35

Initial am zis ca este murdar de ulei , dar cand l-am desfacut era uscat. Deci probabil era in scurt. Cand scoteam mufa nu mai avea fluctuatii , iar cand o cuplam incepea problema. Ma duc astazi sa cumpar senzorul , inclusiv garniturile ca sa nu mai curga .. si apoi incerc sa vad de unde ar putea sa fie si fluctuatia aceea mica care a ramas si "datul in nas" .. acele socuri despe care vorbeam. Am bagat ieri benzina 100 sa vad daca simt vreo diferenta .. Revin cu detalii
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

04 Aug 2014, 10:32

Am schimbat acea sonda de presiune de la servo si nu mai are nici scurgeri si nici nu mai apare eroarea pe tester. A ramas doar 00533 - Idle Speed Regulation 19-00 - Lower Limit . Am comandat o clapeta de acceleratie , maine o voi monta si sa vad daca mai apare vreo problema , sper sa fie aceasta ..
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

07 Aug 2014, 15:18

Am schimbat clapeta de acceleratie , aceeasi problema , am verificat bujiile , sunt perfecte , fisele sunt noi , am schimbat bobina am pus noua , la fel ! Am returnat clapeta si bobina si am comandat garniturile de la admisie pentru ca se aude cum trage aer prin acea zona . Sper ca aerul fals sa imi provoace aceste probleme. Revin .
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Erori Tester

07 Aug 2014, 18:56

De acolo trebuia sa incepi. Asteptam vesti bune.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

09 Aug 2014, 17:58

Marti am programare la service , si daca tot da admisia jos , a zis ca o sa imi curete injectoarele si o sa imi verifice si compresia , si imi curata si tot ce tine de admisie. Sa speram ca pe aici se afla problema .. Si mai am o mica problema , becurile din portiere nu se aprind decat cel de la sofer din cand in cand , luminile nu se mai aprind cand deschid usile din fata ma refer la lumina din plafoniera , decat cand deschid cele din spate si sta aprinsa 2 secunde , iar cand blochez masina se aprindeau odata semnalizarile si cand deblocam se aprindeau de 2 ori , iar acuma se aprinde numai cand deblochez . Stiti care ar putea fii problema ?

 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Erori Tester

09 Aug 2014, 19:07

Switchurile din broaste defecte pentru luminile interioare, iar pentru clipit posibil switchul de la capota.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

10 Aug 2014, 11:39

Deci culmea aseara mi-au mers si clipiturile si lumina din usa .. dar tot asa nu mereu , din cand in cand ! Si clipiturile nu le mai vazusem de cateva luni , am amintit de ele si au dat semn de viata :)) . Deci tot switch defect??
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Erori Tester

10 Aug 2014, 12:18

Dap ! :hi
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

11 Aug 2014, 15:33

Deci asta presupune demontarea broastelor si schmbarea acelor swtichuri ? Din cate am inteles este destul de complicat ?
 
TuPeU
Mesaje: 180
Membru din: 17 Iul 2012, 14:43
Localitate: Galati

Re: Erori Tester

11 Aug 2014, 15:53

si la mine faceau figuri, mai mult stateau stinse in ultima perioada, nici buzzerul de faruri aprinse cand deschizi usa de la sofer nu mergea, am uns cu WD-40 broastele, din belsug, si dupa ce am frecat portierele mai mult ca sa intre sa unga bine mecanismul....merg brici acum, se aprind si luminile merge si buzzerul, sfatul meu este sa incercati si asta
Seat toledo 1.9 tdi 110 cp AHF GL-31-MAT
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Erori Tester

11 Aug 2014, 18:33

Tot la demontare si schimbare ajungi pana la urma, nici-o grija. Imbracamintea de cauciuc a zavorului capata un canal in timp de la butonului switch-ului, iar asta nu se rezolva cu WD40. Cand vei avea ocazia sa verifici si la tine, sa vezi ca asa este. Zavoarele care merg greu la mana merg asa din cauza acelui canal.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

12 Aug 2014, 13:01

Da nici buzzerul acela nu se mai aude , trebuie sa demontez broastele sa dau cu wd40 ? Ca sa incerc si asta pana la schimbarea switchului .. si pe tester imi da eroare la toate broastele :)) ..
 
roibustefan
Subiect Autor
Mesaje: 36
Membru din: 19 Noi 2013, 12:24
Localitate: Constanta

Re: Erori Tester

12 Aug 2014, 13:40

Cunoasteti pe cineva in Constanta care sa ma ajute cu aceasta problema?

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator