Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Pusthu
Subiect Autor
Mesaje: 18
Membru din: 27 Mar 2014, 17:41
Localitate: Craiova

Probleme la pornire!

28 Mar 2014, 02:16

Salutare! Am un seat leon din 2006 de 1968 cm motorina 140 de cai... Am fost recent pentru schimbarea ulei-ului filtre si o bujie care era arsa insa problema pe care o aveam cu ea exista si akm...dupa ce merg cu masina si se incalzeste cand vreau s-o pornesc merge mai greu adika ii da la automat putin mai mult pana porneste, insa cand plec cu ea cand e rece porneste imediat...am puso pe tesster si nu ii da nici o eroare si nu stiu cauza din care face asa ca nici mecanicu nu a stiut ce sa zica momentan.. Vreau un sfat va rog frumos!! Multumesc
 
Avatar utilizator
gamer555
ClubSEAT Admin
Mesaje: 7205
Membru din: 09 Aug 2008, 17:12
Localitate: Bruxelles / Bucuresti
Contact:

Re: Probleme la pornire!

28 Mar 2014, 11:01

problema e cunoscuta la Leon 1P motor BKD cum ar trebui sa ai tu. se rezolva printr-o modificare in soft pt a "rezolva pornirea la cald", pretul e sub 100 ron.

nu stiu de unde esti sa stiu daca iti pot recomanda pe cineva
 
Pusthu
Subiect Autor
Mesaje: 18
Membru din: 27 Mar 2014, 17:41
Localitate: Craiova

Re: Probleme la pornire!

29 Mar 2014, 02:37

Sunt din craiova dak ai putea sa imi recomanzi pe cnv ar fi bine si iti multumesc!! Nu stiam ca asta e problema lor "pornirea la cald"...insa nu stiu exact dak e motoru de ai specificat tu! 1p am vazut ca scrie in cartea ei
 
Pusthu
Subiect Autor
Mesaje: 18
Membru din: 27 Mar 2014, 17:41
Localitate: Craiova

Re: Probleme la pornire!

29 Mar 2014, 03:08

Daca nu stii pe cnv din craiova care ma poate ajuta, imi poti spune de problema din soft ce trb facuta si merg la reprezentanta sa le spun ce sa imi faca concret! Multumesc
 
Avatar utilizator
al bundy
Mesaje: 172
Membru din: 11 Feb 2010, 20:29
Localitate: Bucuresti

Re: Probleme la pornire!

29 Mar 2014, 12:18

LA reprezentanta o sa te puna sa schimbi electromotorul si bateria.
NU ai drum prin Bucuresti?
 
Pusthu
Subiect Autor
Mesaje: 18
Membru din: 27 Mar 2014, 17:41
Localitate: Craiova

Re: Probleme la pornire!

29 Mar 2014, 16:15

Momentant nu am drum la bucuresti!! Nu neaaparat la reprezentanta la cnv care stie sa imi faca problema din soft dar toata chestia este sa stiu ce sa ii spun eu!!
 
Avatar utilizator
gamer555
ClubSEAT Admin
Mesaje: 7205
Membru din: 09 Aug 2008, 17:12
Localitate: Bruxelles / Bucuresti
Contact:

Re: Probleme la pornire!

29 Mar 2014, 22:56

Daca nu poti ajunge in bucuresti, poate atunci la tuneri locali daca aveti asa ceva. Poti suna si intreba daca pot rezolva problema pornirii la cald, iti dai seama din raspuns daca stiu despre ce e vorba sau daca e cazul sa cauti in alta parte.

 
Pusthu
Subiect Autor
Mesaje: 18
Membru din: 27 Mar 2014, 17:41
Localitate: Craiova

Re: Probleme la pornire!

30 Mar 2014, 03:30

Ok o sa incerc asa cum mi-ati spus!! Multumesc mult
 
Pusthu
Subiect Autor
Mesaje: 18
Membru din: 27 Mar 2014, 17:41
Localitate: Craiova

Re: Probleme la pornire!

06 Iun 2014, 01:17

Salutare baieti! Am o rugaminte la voi nu am rezolvat problema cu pornirea la cald deoarece am fost la un baiat si el mi-a zis ca sa ii schimb bateria ca asta e problema, dar nu am schimbat-o deoarece nu am fost sigur de treaba asta... Va rog daca e un nr de telefon ceva ca posibil sa ajung prin bucuresti si vreao sa rezolv problema... Sau cel putin un sfat pentru ce ar trebui sa fac..
Multumesc mult!
 
marius bucur
Mesaje: 4
Membru din: 03 Feb 2014, 17:41

Re: Probleme la pornire!

25 Oct 2014, 16:07

Pusthu scrie:
Salutare baieti! Am o rugaminte la voi nu am rezolvat problema cu pornirea la cald deoarece am fost la un baiat si el mi-a zis ca sa ii schimb bateria ca asta e problema, dar nu am schimbat-o deoarece nu am fost sigur de treaba asta... Va rog daca e un nr de telefon ceva ca posibil sa ajung prin bucuresti si vreao sa rezolv problema... Sau cel putin un sfat pentru ce ar trebui sa fac..
Multumesc mult!

Salutare !
Am avut aceeasi problema cu pornirea : la cald, dupa maxim 5 KM parcursi masina pornea foarte greu. Invartea repede de vreo 7 - 8 ori pana sa porneasca motorul. Culmea, daca o lasam vrea 10 - 15 min sa se raceasca pornea normal, fara sa se chinuie .
Am auzittot felul de varianta, una mai tampita ca cealalta. Trebuie sa recunosc ca am ajuns pana la desfacerea electromotorului (m-au ajutat cei de la Tracom - Constanta si nici nu mi-au luat bani, pt ca electromotorul nu avea probleme). ultima varianta ar fi fost sa o resoftez... majoritatea mi-au spus ca motoarele BXE - 1.9 de la VAG au probleme la pornirea la cald ... numai ca intr-o buna zi am uitat contactul, timp cat am fumat vreo 2 tigari si mi-a murit bateria si m-am hotarat sa o schimb. Culmea si ce sa vezi ? au disparut probleme cu pornirea la cald.
Cu bateria noua porneste, zici ca-i noua !

Am un seat leon - 2007 - 1p - 1.9 diesel - 105 cai

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori