Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
Mihai Gh
Subiect Autor
Mesaje: 71
Membru din: 23 Oct 2013, 21:27

Nu mai porneste...

31 Ian 2014, 16:08

Salut! Pe scurt, nu mai porneste masina. Benzina are, bateria este incarcata, bujiile au fost schimbate. Mentionez ca nu am mai pornit o de 5 zile si stau in Bucuresti (zapada multa, inghet).
Stie cineva ce poate sa fie?:( electromotorul se aude, dar nimic mai mult.

Era sa uit. Alaltaieri a pornit, s a turat foarte dubios, oscila intre 1000-2000 si dupa 5 secunde s a oprit. Am crezut ca nu mai are benzina, am pus 5 litri, dar acum nu mai porneste deloc.
Seat Leon 1P Sport-Up 2.0 FSI - 150cp
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: Nu mai porneste...

31 Ian 2014, 18:02

Ce voltaj are bateria? peste 12.6 volti?
Cum adica ai crezut ca nu mai are benzina? Are sau nu are! Ai indicator benzina, etc.
Nu mai stati cu masinile pe rezerva zile intregi, nu este tocmai indicat!
Totusi , i-a niste cabluri de pornire , sau tracteaz-o ca sa o pornesti.
Probabil acum bujiile sunte inecate,...vezi sa ai Aer!, adica sa nu fi inghetat, cine stie cum, ceva pe la filtrul de aer !
Ieri nu mi-a venit sa cred, un tip avea gheata in filtrul aer !! :shock:
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
Avatar utilizator
Mihai Gh
Subiect Autor
Mesaje: 71
Membru din: 23 Oct 2013, 21:27

Re: Nu mai porneste...

31 Ian 2014, 18:39

Adica mai aveam 20 de km range...
Nu cred ca este problema de la baterie
Seat Leon 1P Sport-Up 2.0 FSI - 150cp
 
Avatar utilizator
gamer555
ClubSEAT Admin
Mesaje: 7198
Membru din: 09 Aug 2008, 17:12
Localitate: Bruxelles / Bucuresti
Contact:

Re: Nu mai porneste...

31 Ian 2014, 18:43

pe vremea asta nu e bine sa risti sa mergi pe gol. dar cum zice mihai, incearca cu cabluri ca sa nu omori bateria de tot.
 
Avatar utilizator
BOGY26
Bogdan
Mesaje: 1794
Membru din: 07 Oct 2008, 21:14
Localitate: Craiova
Contact:

Re: Nu mai porneste...

31 Ian 2014, 20:30

Mie nici macar alarma nu imi mai merge..atat de descarcata este bateria :yh ...eu zic sa mai incerci bateria...
 
Avatar utilizator
6fingers
Mesaje: 95
Membru din: 25 Feb 2010, 22:11
Localitate: buzau/bucuresti
Contact:

Re: Nu mai porneste...

31 Ian 2014, 20:40

E posibil din cauza ca ai avut foarte putina benzina sa se fi format vreun dop de gheata, pune un tester pe ea vezi ce iti arata.
Si asigurate ca ai pus benzina si nu motorina (eu asa am patit un necaz :tongue )
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: Nu mai porneste...

31 Ian 2014, 20:55

Repet, pe vreme foarte friguroasa, de la -10C in sus , bateria pierde intre 30-50% din capacitatea de pornire daca nu a fost full incarcata ( caz ideal ) . Seara trecuta au fost -15grade in Bucuresti. Cu putin vant se resimt -20 grade cu usurinta.
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002

 
Avatar utilizator
Mihai Gh
Subiect Autor
Mesaje: 71
Membru din: 23 Oct 2013, 21:27

Re: Nu mai porneste...

05 Feb 2014, 17:37

Am rezolvat! Problema era de la bujii, in conditiile in care au fost schimbate toate 4 acum 3 luni la service Opel Radacini. Bujiile pe care le am schimbat (bosch) erau innegrite si mi s a spus la serviceul unde le am inlocuit astazi (avia motors) ca nu e normal sa fie asa dupa 3 luni...ma gandesc ca cei de la Opel au facut manevra si mi au pus bujii folosite...
Acum am pus NGK Iridium, sper sa nu mai apara probleme.
Problem solved!
Seat Leon 1P Sport-Up 2.0 FSI - 150cp
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Nu mai porneste...

05 Feb 2014, 21:47

Pot sa fie bujii facute la turci, care sunt proaste calitativ.
DAR! orice bujie se ancraseaza daca nu circuli corect cu masina, mai ales iarna daca faci drumuri scurte si dese, intrucat nu are timp sa ajunga la temperatura de autocuratare.
Si la masinile noi este valabila tehnica de pornire in caz ca banuiesti ca s-au udat bujiile, dai la demaror prelung in timp ce tii apasata la maxim pedala de acceleratie.
In acest fel elimini surplusul de benzina din cilindrii.
Prelung inseamna 15-20-25 de secunde nu 2-3 secunde.
:hi
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
iuly12
Mesaje: 81
Membru din: 29 Mai 2013, 15:20

Re: Nu mai porneste...

14 Feb 2014, 21:41

Aceeasi problema am avut-o si eu in urma cu 3 luni de zile.vroiam sa plec intr-o seara cu masina si nu se mai aprindea niciun martor nimic.Dimineata am pornit-o ca si cum nimic nu s-ar fi intamplat.in aceste 3 luni de zile nu a mai aparut problema

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori