Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
zalexxx
Subiect Autor
Mesaje: 34
Membru din: 13 Iul 2013, 14:35
Localitate: Radauti

Martor bujii - se stinge repede

18 Ian 2014, 14:11

Va salut!
Am un seat altea 2.0 BKD care pana in prezent imi aduce doar placere! Merge impecabil si imi consuma foarte bine.
Nu bate nu troncne, nu are jocuri.

Am avut probleme cu pornirea la cald dar am recnditionat electromotorul cu 120 ron si acum porneste impecabil la orice temperatura.
Ce mi se pare ciudat, e martorul de bujii.
Altea e cumparata in vara asa ca mi se aprea normal sa nu stea martorul de bujii nici o sec aprins.
Ciudat e ca asa imi face si de cand au scazut temperaturile. Am pornit noaptea la -10 si tot o sec a stat aprins martorul (masina a pornit la sfert).
Eu citisem ca iarna trebuie sa stea mai mult aprins.

Mentionez ca bujiile sunt noi noute, schimbate la o revizie completa in urma cu 2-3 luni - BERU.

Pareri?
Poate fi o defectiune? vreun senzor ceva? mentionez ca acum nu am nici o eroare pe ENGINE
Imagine
 
Avatar utilizator
al bundy
Mesaje: 172
Membru din: 11 Feb 2010, 20:29
Localitate: Bucuresti

Re: Martor bujii - se stinge repede

19 Ian 2014, 09:07

Posibil senzor temperatura motor. Cu ea rece pune testerul si vezi ce indica.
 
Avatar utilizator
Undertacher
Mesaje: 1375
Membru din: 21 Iul 2012, 20:04
Localitate: Brasov

Re: Martor bujii - se stinge repede

19 Ian 2014, 11:27

Daca porneste bine la temperaturile descrise,fara balbaieli atunci e ok.Acum au iesit bujii care in 2 sec ajung la temperatura necesara.Daca vrei sa iti faci de lucru scoate una ia un plus de pe baterie si vezi live in cat timp se inroseste.

Sent by me.
Seat Leon 2005, 1.9 TDI ,74 KW,AXR
viewtopic.php?f=134&t=13781&start=0
 
zalexxx
Subiect Autor
Mesaje: 34
Membru din: 13 Iul 2013, 14:35
Localitate: Radauti

Re: Martor bujii - se stinge repede

23 Ian 2014, 09:09

Bateriile sunt bune sigur. Pornea foarte bine si cu 2 arse dar aveam eroare pe cyl 2 si 4.
Acum nu mai am nici o eroare. Nici la cald, nci la rece.
Senzorul de temp a fost si el schimbat (am luat masina sa o fac de familie si i-am facut o revizie TEMEINICA imediat ce am luat masina.).
Mai am eroare doar pe motorasele din bord care aseaza aeratoarele (modul Centr conv cred) - alea fac un zgomot ciudat - da nu ma indur sa dau 8 mil + manopera pe ele :)) nu inca
Pe engine zero erori

Vezi atasament :)
Imagine
Au ramas doar erorile celor 2-3 motorase (am inteles ca nu influenteaza cu nimic functionearea climei - doar fac o mica galagie)
Imagine

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator