Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
Andretti
Subiect Autor
Mesaje: 10
Membru din: 28 Oct 2013, 10:35
Localitate: Slatina, jud OLT
Contact:

Nu mai porneste !!!!!

27 Dec 2013, 21:01

Salut ! Aseara ma plimbam frumos prin oras, cand ajung la semafor (fiind rosu) franez si o scot din vitez iar in momentul cand am luat piciorul de pe acceleratie sa franez am scos-o din viteza si mi-a murit motorul instant !!! Iau contactul si incerc sa o pornesc dar nimic, bateria este buna , electromotorul invartea dar nimic , motorul nu imi pornea !
Initial am crezut ca este senzorul de la volanta , o bag in viteza , si o imping putin , ii dau cheie si porneste . Merg 1 circa 500m si dau de alt semafor si din nou aceiasi problema , imi moare subit !!! Practic nu isi mai tie ralantiul ...
Azi am fost in service si dupa vre-o 4 ore de analizat si cu tester-ul si cu toate variantele posibile , baietii au ajuns la concluzia ca de vina este clapeta de acceleratie !

Stie cineva daca de la clapeta ar putea avea simptomele astea ? ( tin sa precizez ca pe tester nu i-a aparut nici o eroare!! :shock: )
Seat Toledo 1M 1.6 16v 105hp

Cod motor : AUS
 
Avatar utilizator
Vlad_ACD
Mesaje: 229
Membru din: 16 Noi 2012, 17:57
Localitate: Iasi
Contact:

Re: Nu mai porneste !!!!!

27 Dec 2013, 22:34

Eu am avut cam aceeasi problema si a fost ceva mult mai grav.
La relati iti tinea constant sau juca inainte sa nu mai porneasca?
Seat Toledo 1.6 16v AUS 105CP
IS 05 ACD
 
Avatar utilizator
bgd_b92
Bogdan
Mesaje: 5184
Membru din: 02 Noi 2012, 07:43
Localitate: Bucuresti

Re: Nu mai porneste !!!!!

27 Dec 2013, 23:00

4 ore..? Trebuia sa arunce un ochi la clapeta de prima oara..da poate fi clapeta de vina ; ti-au facut o curatare si adaptare si acum este ok?
 
Avatar utilizator
rodelxxx
Mesaje: 151
Membru din: 09 Mar 2010, 14:56

Re: Nu mai porneste !!!!!

29 Dec 2013, 02:19

La releul pompei de combustibil s-au uitat...
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Nu mai porneste !!!!!

29 Dec 2013, 09:05

e posedata de forte malefice :yh
:yah :yah :yah
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori