Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
dany19940
Moderator
Mesaje: 6745
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

19 Iun 2014, 16:24

Daca ai eroare despre sonda lambda si ai becul aprins in bord, mai stai si te mai gandesti de ce si cum? "Oare s-o iau sau nu? Oare nu merge si asa?" Asta-i dilema romanilor mereu doar, nu degeaba fac multi misto de noi. Daca ai fault, inseamna ca are ceva si nu-si mai face treaba. Posteaza faultul aici si poate mai discutam pe tema lui. Daca nu ai fault...atunci inca-i buna...logic.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

21 Iun 2014, 17:35

e usor de scris aici...dar dak dai 6 mil degeaba dupa aia nu mai e usor de vb....am fost la 2 service-uri si mia zis ca mi se aprinde check engine aia si imi da eroare sonda aia din cauza la gaz....daia incerc intai sa iau intai una la sh sa vad.....daca o sa mearga iti dai seama ca imi iau noua....
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

23 Aug 2014, 11:52

am schimbat sonda lambda(570 lei) degeaba, rezolvarea a fost schimbarea pompei de benzina(135 lei)
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6745
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

23 Aug 2014, 12:51

Nu prea are treaba faultul la sonda lambda cu pompa de benzina. Daca s-a intamplat sa fie pompa, asta e alta poveste. Pura coincidenta. Ca nu mergea pompa bine, de aia nu pornea. Dar eroarea sonda a dat-o.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

23 Aug 2014, 14:13

Subiectul era ca motorul moare la prima pornire...rezolvarea a fost pompa de benzina...check engine mi se aprindea din cauza ca nu pornea bine...
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6745
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

23 Aug 2014, 14:26

Pai nu tu ai zis ca aveai eroare la sonda lambda? Apare eroare la sonda daca se opreste motorul? Da, apare check engine light, dar nu eroare la sonda. N-ai postat nici-o scanare, ne-am bazat pe spusele tale. Banuiam ca stiam ca subiectul era faptul ca motorul se opreste la prima cheie, doar asta e titlul topicului, nu?
Cu ce tester ti-a fost facuta scanarea cand zici ca aveai doar faultul la sonda?
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

23 Aug 2014, 14:56

D unde sa stiu eu c tester au baietii l service? Knd imi pornea binisor(adikdadeam l cheie pana o lua) nu mi se aprindea check engine.knd o lasam si o dadeam p a2a o lua si se aprindea si imi dadea eroare l ambele sonde lambda.dak vrei sa ma crezi kum am rezolvat problema bine dak nu nu;)

 
Avatar utilizator
dany19940
Moderator
Mesaje: 6745
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

23 Aug 2014, 18:41

Am zis eu ca nu te cred? Am zis ca faultul aparut nu are legatura cu pompa de benzina. Oricum daca nu pornea tot se aprindea check engine. Daca lasai sonda originala, oricum ti-ar fi dat fault la sonde, iar la benzinare sonda lambda defecta nu e anuntata de check engine, ci de EPC. Am zis doar ca aparitia ambelor evenimente a fost o coincidenta. Iar de tester te-am intrebat din cauza ca mai sunt testere care dau "pe langa" eroare, pacalind clientul.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

23 Aug 2014, 22:27

Am fost la un prieten cu tester.nu ma pacalea...si iti spun sigur k eroarea de sonda o da check engine nu epc;)
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6745
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

24 Aug 2014, 07:22

La mine EPC-ul se aprinde. Dar eu am probleme intermitente cu incalzirea sondei, nu cu eficienta ei. Asta la Arosa, la Toledo nu am probleme inca. Si nu am zis ca te pacalea prietenul, ci am zis de unele testere. Prietenul ti-a zis ce citea acolo, deci nu te mintea.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

24 Aug 2014, 08:31

Dar aici vorbim de leon...
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6745
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

24 Aug 2014, 11:00

Masini cu acelasi protocol, daca nu stiai. Ramane pe-a ta :hi Bafta in continuare.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

24 Aug 2014, 11:30

Bn bn cum spui tu:)) dar ai vz ca nu e tocmai la fel
 
bogdan8989
Mesaje: 4
Membru din: 12 Iul 2014, 17:53

Re: Motorul moare la prima pornire

07 Sep 2014, 05:31

eu am cod motor AZD benzina 1.6..16V 77 kv.....cand e rece moare la prima pronire de vreo 3 zile...inainte nu facea asa.....si cand ma duc cu a doua pe rece la o turatie de peste 2000 rpm pe care o tin constanta....incepe sa zgaltaie masina...seat leon 1m mod 2001....ma poate ajuta careva cu o cauza?....sapt viitoare ma duc sa o pun pe tester sa vedem ce zic baietii
 
Avatar utilizator
Mylux
Mesaje: 4627
Membru din: 31 Dec 2010, 15:14
Localitate: Cavnic / Baia Mare/ Maramu'
Contact:

Re: Motorul moare la prima pornire

07 Sep 2014, 11:05

Pot fi mai multe cauze,clapeta acceleratie imbacsita,bujiile foarte vechi ,filtru combustibil imbacsit...,oricum o diagnoza nu strica. :hi
LEON 1.4 16V Kit FR
MM 07 ZZR

''Life Is Not A Single Player Game''.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 4 vizitatori