Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Motorul moare la prima pornire

19 Dec 2013, 21:10

e cum spune Ciprian, nu are legatura gazul cu pornitul dimineata.
 
Avatar utilizator
Leon-MIZ
Mesaje: 943
Membru din: 27 Aug 2011, 08:49
Localitate: SM
Contact:

Re: Motorul moare la prima pornire

19 Dec 2013, 21:12

numai de aia am zic ca cred ca de la gpl, dar se poate ca tu zici bine ca e problema cu bobinele...
eu am schimbat anult trecut bujiile, dar cum am vazut la mine bobinele este vreo 2 care e un pic bombata partea de sus, dar inca functioneaza la a 2 cheie.
ca si pe mine ma nerveaza un pic ca nu porneste din prima :(
Imagine-GPL SEAT LEON 2002 1,6 16v sport 105 HP AZD
EX: SEAT IBIZA 2002 1,2 12v 64HP AZQ
viewtopic.php?f=134&t=10816
 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Motorul moare la prima pornire

19 Dec 2013, 22:08

miz: eu am AUS, si o singura bobina, si tot la a doua cheie porneste. si inainte sa-i pun gpl, la fel facea.
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

29 Ian 2014, 13:52

si eu la seat leon 1.6 16v 77kw benzina+gpl secvential,dimineata sau cand e rece nu prea porneste la prima cheie,ba porneste greu si se opreste imediat,la a2a porneste la sfert,dupa ce porneste imi sta aprins check engine si dupa 4,5 porniri se stinge,cand imi porneste bine nu se mai aprinde check engine,problema o am inainte sa ii pun gpl,am pus-o si pe tester si nu am gasit nimic,a curata clapeta de acceleratie si nimic, am schimbat bujiile iam pus ngk,i-am schimbat si filtru de benzina ,si uleiul,nu stiu ce sa ii mai schimb:(
 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Motorul moare la prima pornire

29 Ian 2014, 14:29

gabontz scrie:
si eu la seat leon 1.6 16v 77kw benzina+gpl secvential,dimineata sau cand e rece nu prea porneste la prima cheie,ba porneste greu si se opreste imediat,la a2a porneste la sfert,dupa ce porneste imi sta aprins check engine si dupa 4,5 porniri se stinge,cand imi porneste bine nu se mai aprinde check engine,problema o am inainte sa ii pun gpl,am pus-o si pe tester si nu am gasit nimic,a curata clapeta de acceleratie si nimic, am schimbat bujiile iam pus ngk,i-am schimbat si filtru de benzina ,si uleiul,nu stiu ce sa ii mai schimb:(

problema pornirii poate sa fie din pompa de benzina.
cat despre martorul aprins, sonda lamda ai luat-o in calcul??
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

03 Feb 2014, 18:13

hunter care din ele?din cate am inteles sunt 2 sonde dalea...ai idee?
 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Motorul moare la prima pornire

03 Feb 2014, 18:58

Pai merita verificate amandoua. Verifica firele sa nu fie intrerupte. Oricum, ar trebui sa dea eroare la scanare daca e vreuna bulita.

sent from Allwiew V1 Viper

 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

03 Feb 2014, 19:03

a dat eroare la scanare,dar baiatul de akolo mi-a zis k e de la gaz si asa o sa imi apara mereu,dar mie imi apare doar cand nu porneste bine
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6745
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

03 Feb 2014, 19:58

De ce nu postezi eroarea exacta? Mama Omida e in alta parte... :hi
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

03 Feb 2014, 20:07

sa ma uit sa vad daca mai am foaia.2 erori la sonda lambda si una la clapeta de acceleratie.
 
Avatar utilizator
Pyedonne
Mesaje: 13
Membru din: 05 Noi 2012, 17:37
Localitate: BUZAU

Re: Motorul moare la prima pornire

03 Iun 2014, 07:16

Salutare!
Aceeasi problema am intampinat-o si eu, cu opritul motorului dimineata la prima cheie. La primul test mi-a dat senzorul de temperatura dus, l-am schimbat dar dezamagire maxima, in dimineata urmatoare am dat peste aceleasi simptome. Asa ca m-am dus din nou la service, am mai facut un test si singura eroare data era prima sonda lambda, pe care o aveam arsa de cand am cumparat masina (cca. 2 ani). I-am curatat clapeta de acceleratie cu un spray pt carburator, i-am facut o adaptare a clapetei, si intre timp cineva mi-a adus o sonda lambda de pe un golf 4, tot 16V si am inlocuit-o sa elimin si aceasta cauza. Mentionez ca astazi fac o saptamana cu noua sonda sh, iar problema opritului dimineata a disparut in totalitate.
Motorul este 1.6 16V, AUS
TOLEDO 1.6 16V (AUS), 105 caluti
 
Avatar utilizator
bluestyle
Subiect Autor
Mesaje: 498
Membru din: 18 Mai 2012, 10:39
Localitate: Brasov
Contact:

Re: Motorul moare la prima pornire

18 Iun 2014, 18:43

Si mie mi se opreste motorul la prima pornire insa numai iarna cand este frig. Din primavara a pornit mereu la cheie. Drept este ca am si sonda 1 stricata.
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

19 Iun 2014, 07:13

Unde gasesc si eu o sanda lambda 1? Ca noua nu am gasit sub 6 mil.tot 1.6 16v aus am si eu
 
Avatar utilizator
gamer555
ClubSEAT Admin
Mesaje: 7212
Membru din: 09 Aug 2008, 17:12
Localitate: Bruxelles / Bucuresti
Contact:

Re: Motorul moare la prima pornire

19 Iun 2014, 10:06

iti recomand sa iei noua, altfel te trezesti ca dai 2-3 mil acum, alti 2-3 mil peste un an si tot asa
 
Avatar utilizator
gabontz
Mesaje: 28
Membru din: 29 Ian 2014, 13:12
Localitate: campina
Contact:

Re: Motorul moare la prima pornire

19 Iun 2014, 14:04

macar as incerca sa stiu sigur daca de la aia e.sa nu dau 6 mil si sa fie de la altceva..

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori