Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
bluestyle
Subiect Autor
Mesaje: 498
Membru din: 18 Mai 2012, 10:39
Localitate: Brasov
Contact:

Motorul moare la prima pornire

13 Dec 2013, 23:24

Salut. Am observat ca la prima pornire de dimineata cand ne luptam cu temperaturi negative, motorul moare imediat dupa pornire. La a 2a cheie porneste si functioneaza corect. Care ar putea fi motivul?

Deasemenea am mai observat ca se aude un scartait nu foarte puternic care am impresia ca dispare cand motorul se mai incalzeste. De la ce ar putea fi?

Daca ambreajul tine de sus inseamna ca este tocit si va necesita înlocuit in viitorul apropiat, sau tine doar de reglaj?

Trimis de pe al meu GT-I9300 folosind Tapatalk
 
Avatar utilizator
Undertacher
Mesaje: 1375
Membru din: 21 Iul 2012, 20:04
Localitate: Brasov

Re: Motorul moare la prima pornire

13 Dec 2013, 23:39

Hmm,nu ma prea pricep la benzinare,insa parerea mea este ca uleiul este prea gros si la prima pornire abia se chinuie sa-l rupa,poate de acolo si zgomotul metalic
pana se incalzeste si uleiul este mai subtire.Ce ulei ai in ea si de cand?
Sent by me.
Seat Leon 2005, 1.9 TDI ,74 KW,AXR
viewtopic.php?f=134&t=13781&start=0
 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Motorul moare la prima pornire

13 Dec 2013, 23:50

Tot asa face si a mea. La prima cheie, cateodata moare, la urmatoarea incercare, porneste la sfert, oricat de frig ar fi. Acest simptom il am tot timpul, vara-iarna, nu conteaza...incearca sa tii contactul pana nu se mai aude pompa de benzina din portbagaj. Si atunci porneste, daca tot moare, pune contactul de doua ori, asteptand sa termine pompa.
Din ce am auzit, ar cam fi pompa pe duca, cica ar pierde presiune...dar nu iti pot spune concret, sunt chestii auzite.
Ambreiajul si la mine prinde foarte sus. Dar atat timp cat nu patineaza, e ok, nici nu ma gandesc sa umblu la el. Si am mai auzit mai multi colegi cu benzinare care spun ca ambreiajul tine sus.
Scartaitul de care spui tu, poate fi de la o rola. Si a mea mai face, la temperaturi mici, pana se incalzeste.

sent from Allwiew V1 Viper
 
Avatar utilizator
Raule
Mesaje: 241
Membru din: 23 Aug 2013, 07:50
Localitate: Arad
Contact:

Re: Motorul moare la prima pornire

14 Dec 2013, 00:16

si la mine tine sus de tot ambreiajul. De fapt asa tine la benzinar.

Schimb de filtre ai facut?
Leon 1.6 16v 2004 BCB
 
Avatar utilizator
bluestyle
Subiect Autor
Mesaje: 498
Membru din: 18 Mai 2012, 10:39
Localitate: Brasov
Contact:

Re: Motorul moare la prima pornire

14 Dec 2013, 00:20

Ulei castrol 5w40 si nu stiu de cand e neschimbat, abia am luat masina si inca nu am apucat sa il schimb. Am mai observat ca nu imi baga aer fierbinte in masina chiar daca motorul ajunge la 90 de grade. Baga aer caldut si niciodata nu reusesc sa imi fie cald in masina. Am auzit ca ar putea fi din cauza filtrului de polen imbacsit. Voi ce spuneti?

La pornirea de dimineata asteptam sa se stinga doar o data becul fara sa repet procesul. Voi incerca si asa sa vad daca obtin rezultate.

Am mai observat ca dimineata la rece schimb greu vitezele. Uneori o scot greu din viteza 1 cand vreau sa o pornesc. E aceeasi chestie cu uleiul pana se incalzeste?

Trimis de pe al meu GT-I9300 folosind Tapatalk
 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Motorul moare la prima pornire

14 Dec 2013, 08:40

daca nu e cald in masina suficient, atunci termostatul poate fi problema.nu cred ca ar putea fi de la filtrul de polen, dar poti sa-l scoti si sa il sufli cu un compresor, pana pui altul nou. filtrul de polen imbacsit iti da si un miros urat in masina, nu mai permite ventilarea corespunzatoare a habitaclului si din cauza asta, se aburesc foarte tare geamurile. eu am patit ca indicatorul in bord sa fie la 90 de grade iar apa sa aiba doar 78 de grade. o diagnoza iti va arata care e treaba acolo. ( ti-l recomand pe colegul Naenero din Brasov)
eu am schimbat uleiul din cutie, si am pus ulei OEM.
e normal ca la temperaturi joase uleiul sa se ingroase, dar nu atat de mult incat sa nu te lase sa o scoti din viteza. verifica cei trei suporti ai motorului (care sunt boala masinilor VAG) si eventual schimba si uleiul.
 
Avatar utilizator
bluestyle
Subiect Autor
Mesaje: 498
Membru din: 18 Mai 2012, 10:39
Localitate: Brasov
Contact:

Re: Motorul moare la prima pornire

14 Dec 2013, 19:06

Voi schimva distributia cat de curand si voi schimba atunci si termostatul. Am inteles cace pozitionat pe undeva pe langa pompa de apa.

Am incercat sa pun contactul de 2-3 ori inainte sa dau cheie si tot mi-a murit motorul :)

Trimis de pe al meu GT-I9300 folosind Tapatalk

 
Avatar utilizator
HUNTER
HUNTER
Mesaje: 5775
Membru din: 30 Noi 2011, 20:27
Localitate: Fagaras

Re: Motorul moare la prima pornire

14 Dec 2013, 19:33

termostatul: cum te uiti la motor, in partea dreapta, sub filtrul de aer, pe lateral.
despre faza cu pornirea motorului, nu stiu ce sa zic....
 
Avatar utilizator
cristimoise
Mesaje: 535
Membru din: 19 Aug 2013, 13:56
Localitate: Buzau - București

Re: Motorul moare la prima pornire

14 Dec 2013, 19:48

Salut, ce pot sa ti spun ca nu am aceasta problema, in schimb daca vreau sa pornesc iar țin contactul pana nu se mai aude pompa de benzina atunci iminporneste un picuț mai greu.. In schimb daca dau cheia cand s au stins becurile in bord porneste bine, iar la rece un pic mai greu decât la cald dar nu preocupant, dar banuiesc ca este normal..
 
Avatar utilizator
agoox
Mesaje: 57
Membru din: 24 Noi 2010, 09:49
Localitate: Iasi

Re: Motorul moare la prima pornire

19 Dec 2013, 14:13

Salut bluestyle.
Am aproximativ aceleasi probleme ca si tine, tind sa cred ca ai AUS codul motorului. Incerc sa zic pe rand ce fac eu
1. Ingra greu in treapta 1, 2 mai ales la rece - este din cauza timoneriei, care nu se schimba asa usor si la AUS nu se schimba pe bucati, plasticurile alea se mai uzeaza, eu ung timoneria cel putin odata pe luna cu WD40, se unge pe la motor, daca pui pe cineva sa schimbe vitezele si tu te uiti in compartimentul motorului ai sa vezi unde este si ce trebuie uns (din cauza asta ai o parte din motor mai murdar, cand ungi mai scapi putin ulei si pe langa). Daca incepe sa intre grei in treapta 1 trage stanga pana la limita reverului fara sa apesi marsalierul si ai sa vezi ca intra mai usor, nu impinge direct in sus.
2. Scartaitul puternic la mine este de la o rola care este angrenata de cureaua de accesorii. o chestie interesanta pentru asta am gasit aici: http://www.youtube.com/watch?feature=pl ... M#t=168Mon totusi nu am reusit sa fac asta, nustiu care sunt rezultatele

3. Motorul- cel mai bine faci o diagnoza, dar tind sa cred ca avem aceeasi problema, porneste foarte greu prima data, mai ales daca nu a fost pornita de cateva zile. Nu-i bateria de vine. Eu am facut o diagnoza si era ceva legat de senzorul de temperatura (o sa fac o diagnoza weekendul asta sa vad ce apare, de cand a inceput frigul in ultimile cateva zile s-a inrautatit situatia, intr-o diminata nu a mai pornit delor, seara a pornit cand s-a mai incalzit putin). Vorbeam cu un prieten care avea aceleasi simptome (pe Seat Toledo 1.6 16V) si un mecanic i-a zis ca ar fi de la senzorul de la axul cu came (urmeaza sa caut pe net ceva despre asta).
Leon 1M, 1.6 16v, AUS
 
Avatar utilizator
playmo
Mesaje: 553
Membru din: 27 Mai 2012, 01:06
Localitate: Bucuresti
Contact:

Re: Motorul moare la prima pornire

19 Dec 2013, 14:52

Pot fi multe cauze. Eu personal, am constatat ca uneori moare la prima pornire (doar iarna) din cauza bujiilor pe care le-am schimbat in vara. Am trecut de la iridium la cupru si sunt mai reci. Automat, pornire mai greoaie uneori din cauza temperaturilor scazute. Scartaitul, la fel, la rece, in cazul meu, este de la cureaua de accesorii/rola. Orice simptom cere o diagnoza sau verificare, nu te avanta doar dupe ureche. Spor!
Every day I see my dream.. Leon 1M 2003 TopSport 1.8 20vT
 
Avatar utilizator
bluestyle
Subiect Autor
Mesaje: 498
Membru din: 18 Mai 2012, 10:39
Localitate: Brasov
Contact:

Re: Motorul moare la prima pornire

19 Dec 2013, 19:08

Mulțumesc mult de sfaturi. Codul motorului meu este BCB.

Trimis de pe al meu GT-I9300 folosind Tapatalk
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6741
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Motorul moare la prima pornire

19 Dec 2013, 19:52

Agoox, crede-ma ca senzorul ala de la axul cu came nu are treaba cu pornirea, altfel ti-ar da eroare la diagnoza. Daca ar avea treaba, nu ti-ar porni la a doua cheie usor. Iar un senzor prost e prost si la rece, si la cald. Senzorul de temperatura la fel, da erori la diagnoza. La pornire la rece mai degraba au influenta pompa de benzina, supapa de suprapresiune in rampa, bujiile, starea de curatenie a clapetei de acceleratie si a EGR-ului, calitatea benzinei, bateria, starea demarorului, starea injectoarelor, filtrul de benzina...chiar si uleiul. Tot AUS am si a stat nepornit si mai mult de 6 luni uneori si tot la prima cheie a pornit. Bujiile au mai mult de 40000 km si nu fac probleme. Restul...nu le stiu starea.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
Leon-MIZ
Mesaje: 943
Membru din: 27 Aug 2011, 08:49
Localitate: SM
Contact:

Re: Motorul moare la prima pornire

19 Dec 2013, 20:59

Salut!
si eu am acelas simptome, la prima pornire il omoara, si la a doua oara porneste fara problema.
daca bine stiu si tu ai instalatie gpl ca si eu si Hundter si altii....
eu cred ca cum folosim instalatia de gpl, si cand ne oprim motorul, atunci ramane uscat ca nu ne oprim pe benzina, si asa pompa de benzina nu funtioneaza cand ne oprim motorul, si la pornire face simptomele ca nu porneste la prima cheie, cred eu..
Imagine-GPL SEAT LEON 2002 1,6 16v sport 105 HP AZD
EX: SEAT IBIZA 2002 1,2 12v 64HP AZQ
viewtopic.php?f=134&t=10816
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: Motorul moare la prima pornire

19 Dec 2013, 21:03

Nu Miz,nu are nici o legatura instalatia gpl cu pornitul la a doua cheie cad e rece.
Bujiile sunt principalele vinovate sau bobinele. Eu am avut o bobina slabita si tot la a doua cheie pornea,de cand am schimbat-o porneste la sfert de cand a inceput sezonul rece.
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 3 vizitatori