Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Bogdan-Ionut
Subiect Autor
Mesaje: 7
Membru din: 09 Oct 2013, 20:43

martor aprins in bord si nu mai trage la fel

19 Oct 2013, 00:20

Buna seara! Va rog frumos ajutati-ma si pe mine in legatura cu martorul aprins in bord(robinetul) si problema ca nu mai trage corespunzator...am un seat toledo 1.6 16v si am tinut-o o saptamana in parcare...am plecat cu ea la drum si s-a aprins beculetul galben in bord si nu mai trage asa cum merge inainte...o simt la pedala de acceleratie ca nu merge la fel ca inainte.care ar putea fi cauza?multumesc anticipat!
 
Avatar utilizator
Vlad_ACD
Mesaje: 229
Membru din: 16 Noi 2012, 17:57
Localitate: Iasi
Contact:

Re: martor aprins in bord si nu mai trage la fel

19 Oct 2013, 06:49

Salut! :)

Ar fi indicat sa postezi problemele la aria special dedicata - AICI. (am vazut ca ai mai facut un post tot asa, de asta am zis sa te informez)
In legatura cu problema ta, martorul de check engine aka "robinet" poate fi aprins din mai multe probleme. Nu ai la indemana un VAG COM sa ii faci o scanare? Un prieten/vecin sa te ajute?

Poti sa adaugi locatia in profil si masina in semnatura (motorizare, cod motor), asa poate este un coleg de pe forum prin zona si te poate ajuta.
Seat Toledo 1.6 16v AUS 105CP
IS 05 ACD
 
Avatar utilizator
SeatLW
Mesaje: 63
Membru din: 08 Ian 2013, 17:24
Localitate: Vaslui-Iasi

Re: martor aprins in bord si nu mai trage la fel

19 Oct 2013, 07:42

Se ineaca cand calci pedala?
Incearca cateva cautari pe forum legate de bujii, bobine de inductie - simptome!

Gen: http://clubseat.eu/viewtopic.php?f=35&t=11140

Sper sa rezolvi repede!
Seat Cordoba 1.4
BXW 63Kw
 
Serband80
Mesaje: 9
Membru din: 21 Dec 2008, 19:11

Re: martor aprins in bord si nu mai trage la fel

21 Oct 2013, 08:30

La mine se bulise supapa EGR cand s-a aprins CHECK ENGINE-ul si a trebuit schimbata... :cheers
 
Avatar utilizator
Vlad_ACD
Mesaje: 229
Membru din: 16 Noi 2012, 17:57
Localitate: Iasi
Contact:

Re: martor aprins in bord si nu mai trage la fel

21 Oct 2013, 10:12

La relanti statea fix sau fluctua?
Seat Toledo 1.6 16v AUS 105CP
IS 05 ACD
 
Bogdan-Ionut
Subiect Autor
Mesaje: 7
Membru din: 09 Oct 2013, 20:43

Re: martor aprins in bord si nu mai trage la fel

21 Oct 2013, 22:59

la relanti nu fluctueza...sta la 1000 de turatii!
 
Avatar utilizator
Vlad_ACD
Mesaje: 229
Membru din: 16 Noi 2012, 17:57
Localitate: Iasi
Contact:

Re: martor aprins in bord si nu mai trage la fel

22 Oct 2013, 03:49

Inainte sa schimbi EGR-ul nu fluctua?
Acum sta tot timpul la 1000 ture? Dupa ce se incalzeste motorul nu scade pana pe la ~700 ture? :?
Seat Toledo 1.6 16v AUS 105CP
IS 05 ACD

 
Bogdan-Ionut
Subiect Autor
Mesaje: 7
Membru din: 09 Oct 2013, 20:43

Re: martor aprins in bord si nu mai trage la fel

22 Oct 2013, 21:28

nu am schimbat EGR-ul ! dar cand se incalzeste da scade la 700 de turatii!
 
Avatar utilizator
Vlad_ACD
Mesaje: 229
Membru din: 16 Noi 2012, 17:57
Localitate: Iasi
Contact:

Re: martor aprins in bord si nu mai trage la fel

22 Oct 2013, 22:19

Si eu am avut problema cu EGR-ul, de asta intreb.
Nu era aprins check engine-ul dar imi fluctua foar tare la relanti. Intre 650-800 ture in anumite situatii.

E bine ca s-a rezolvat si cu, costuri destul de reduse cred.
:hi
Seat Toledo 1.6 16v AUS 105CP
IS 05 ACD
 
Bogdan-Ionut
Subiect Autor
Mesaje: 7
Membru din: 09 Oct 2013, 20:43

Re: martor aprins in bord si nu mai trage la fel

22 Oct 2013, 22:42

cum ai rezolvat problema?
 
Avatar utilizator
Vlad_ACD
Mesaje: 229
Membru din: 16 Noi 2012, 17:57
Localitate: Iasi
Contact:

Re: martor aprins in bord si nu mai trage la fel

23 Oct 2013, 00:54

Schimbat EGR complet.
Am incercat sa il curat dar nu prea mai aveam ce. Imi bagase prea mult fum de la ulei si era impotmolit de tot.
Seat Toledo 1.6 16v AUS 105CP
IS 05 ACD

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori