Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
trombonel
Subiect Autor
Mesaje: 11
Membru din: 18 Feb 2012, 17:30

probleme pornire la cald

04 Apr 2013, 10:24

salutare fratilor! spuneti-mi si mie unde pot sa fac o resoftare si la ce bani,am un seat altea 2005 1.6 benzina 102cp 75kw mot BGU,nu imi porneste la cald,am mai scris pe forum dar nici un raspuns de la cineva care a facut asa ceva asa ca astept si eu un raspuns
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: probleme pornire la cald

06 Apr 2013, 06:46

Eu unul cred ca vei obtine 2-3 cai putere in plus, promisiunile sunt multe, dar adevarul e "mic".
Daca totusi o faci, trebuie sa faci un test de putere inainte/dupa...orice altceva este praf in ochi.
Defapt ce vrei sa obtii? sau ce crezi ca se poate obtine doar prin resoftare?
Trebuie sa ti cont ca masina ta nu are turbina pe care o poti incarca mai mult, etc.

In legatura cu pornirea grea la cald, deobicei dupa ce o opresti , porneste foarte greu sau deloc, cea mai comuna problema sunt bujiile foarte uzate !! dar la fel de mult sunt cele nepotrivite, adica cu valori de caldura gresite. Numai cele originale ar putea sa-ti dea un raspuns asupra altor defecte.
O diagnoza cu Vag-com iti poate da si alte raspunsuri !

Bafta :drive
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: probleme pornire la cald

06 Apr 2013, 06:56

Ai incercat sa intrebi la dealer?
Parca pe aici s-a discutat acum ceva vreme despre o problema similara tot la altea si au rezolvat cu un update de soft facut la dealerul din Timisoara parca.
Nu retin motorizarea dar nu strica sa dai o cautare ori sa intrebi direct la ei. :hi
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
trombonel
Subiect Autor
Mesaje: 11
Membru din: 18 Feb 2012, 17:30

Re: probleme pornire la cald

06 Apr 2013, 07:55

bujiile le-am schimbat anul trecut si nu s-a schimbat nimic asa am crezut si eu ca este de la bujii,cu pornirea la cald intr-o perioada scurta de timp am vazut ca au probleme mai multi,o sa merg saptamana viitoare la bucuresti pentru o diagnoza si osa va spun ce mi-a gasit,va salut si bafta multa
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: probleme pornire la cald

06 Apr 2013, 16:57

Mai este acolo ceva legat de un vaporizator de benzina care poate genera acest defect.Trebuie sa fie cineva mai priceput sa poata intelege acest aspect.
Exista un test destul de simplu, cumpara un spay de start, atunci cand la cald motorul nu vrea sa porneasca, un coleg da cu spray-ul la aspirare aer in zona filtrului de aer ( filtrul trebuie sa fie impecabil- nou ! ) , daca porneste imediat dupa ce dai cu spray , atunci este ceva in zona vaporizare.
Se da cu spray-ul in timp ce incerci sa pornesti, deci nu poti face aceasta operatiune singur .
Bafta! :drive

De retinut : masina ( motorul )functioneaza cu vapori de benzina - amestec aer+benzina - deci prin urmare consuma benzina si aer !!...nu doar benzina !!

PS.: daca acel update ajuta la o pornire mai usoara la cald , poate fi adevarat, dar nu ma pronunt.
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
trombonel
Subiect Autor
Mesaje: 11
Membru din: 18 Feb 2012, 17:30

Re: probleme pornire la cald

10 Apr 2013, 16:04

salutare! Am fost la ALTO-SYNCRO i-am facut o diagnoza si nimic defect ,mi-a curatat clapeta de admisie care intradevar avea un pic de mizerie dar este de la benzina i-am facut cateva probe si a pornit dupa 30 min la cald dar i-am spus mecanicului ca nu cred ca s-a si rezolvat.Am plecat acasa cand am ajuns am pornit-o dupa 30 min si la fel ca inainte porneste greu la a doua cheie deci nu am rezolvat mai nimic,acum sa vad sa mai intreb poate rezolv ceva nu stiu, sa-i schimb vreun senzor cred ca sunt bani irositi si nu merita,mai dati-mi si voi un sfat.SALUTARE LA TOTI SI BAFTA
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: probleme pornire la cald

10 Apr 2013, 17:09

Ai facut testul? E mai ieftin un spray ( 15 ron ) decat x-diagnoze si mai nu stiu ce !
Daca porneste usor tragi singur concluziile si cumperi ceea ce trebuie !
Bafta
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002

 
Avatar utilizator
dany19940
Moderator
Mesaje: 6741
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: probleme pornire la cald

10 Apr 2013, 19:20

Problema se rezolva cu un soft modificat doar pentru zona de start, nu pentru putere. Stiu tunerii ce sa modifice. Mai e ceva: curata demarorul, daca turatia lui nu depaseste 240-250 rpm, pornirea e grea.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
trombonel
Subiect Autor
Mesaje: 11
Membru din: 18 Feb 2012, 17:30

Re: probleme pornire la cald

11 Apr 2013, 09:21

cred ca o sa incerc ambele variante ale voastre dar nu acum ca sunt foarte ocupat ne pregatim pentru salonul MOTO o sa fie nebunie si mult fum fratilor,va multumesc si ne auzim bafta multa

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori