Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
cipolinni
Subiect Autor
Mesaje: 1
Membru din: 10 Dec 2012, 18:55

senzor G85 defect

10 Dec 2012, 19:03

In iarna trecuta ma plimbam linistit ca de atatea alte ori; totul perfect; opresc la rompetrol sa pun benzina si cand pornesc motorul sa plec imi ramane aprins in bord semnul volanului si acela cu masina care aluneca; amandoua culoare portocalie; am inteles ca-i ceva legat de directie si de ESP. Dupa ce am ajuns acasa si am oprit motorul nu l-am mai pornit cam 2 zile; dupa 2 zile nu a mai aparut nimic si asa a ramas pana in aceasta iarna, mai precis duminica trecuta; s-a repetat chestiunea, tot asa dupa ce motorul a stat putin timp oprit; la repornire, cand sa plec am vazut aceeasi problema; au trecut apoi cateva zile dar de aceasta data a ramas aprins chiar daca a apucat sa se raceasca; azi am fost la seat si i-au facut o diagnoza; mi-a dat ca senzorul G 85 (cel de sub volan) este defect; acuma eu vreau sa intreb daca a intrat ceva mizerie acolo sau daca chiar trebuie schimbat; unul nou este cam 100 de euro (putin peste); nu stiu manopera cat este. Masina mea este un Toledo III din 2005, 1.6 benzina 102 cp. Daca a mai avut cineva probleme si daca poate sa-mi spuna ce implica senzorul asta defect (adica daca duce si la alte defectiuni) v-as fi recunoscator. Multumesc.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6741
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: senzor G85 defect

10 Dec 2012, 20:24

Posteaza exact eroarea gasita.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori