Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

29 Noi 2012, 13:27

segmentii sau uzat din cauza montarii gresite a distributiei?
 
gryg_09
Mesaje: 92
Membru din: 24 Noi 2011, 13:20
Localitate: Campina PH

Re: probleme la pornire

29 Noi 2012, 13:39

Daca ar fi uzati segmentii sau semeringurile de la supape trebuie sa consume ulei. Ceea ce nu se intampla. Masina are 180.000 km. Am o cordoba 1.9 tdi 90 hp cod motor agr din 2001 cu 420.000 km si nu are simtomele astea. In motor nu s-a umblat in afara de distributie si kit ambreiaj.
Seat Toledo Stella 1.9 Tdi 110 hp
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

29 Noi 2012, 14:05

ulei nu consuma..ce poate fi?
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6741
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: probleme la pornire

29 Noi 2012, 18:32

Poate fi chiar motorina in surplus de la unul din injectoare. Daca nu mananca ulei, nu ar trebui sa iti faci griji!
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
Costel93
Mesaje: 101
Membru din: 15 Iul 2012, 20:00
Localitate: Suceava

Re: probleme la pornire

30 Noi 2012, 13:10

poate fi si de la amestec (prea multa motorina sau prea putin aer) dar fumul ar fi negru
Seat Toledo 1.9 TDI 130 HP
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

30 Noi 2012, 16:10

asta ar trebui sa o faca tot timpul asa.dak o pornesc dupa 8-9 ore porneste greu si las sa merga 30 sec o opresc si o pornesc dupa 3-4 ore porneste bine.deci nu las sa se incalzesca motoru si dupa 3-4 ore porneste bine.care e explicatia?
 
Avatar utilizator
bgd_b92
Bogdan
Mesaje: 5184
Membru din: 02 Noi 2012, 07:43
Localitate: Bucuresti

Re: probleme la pornire

01 Dec 2012, 08:43

Ce ar fi sa incerci sa cureti clapeta de acceleratie?

 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

01 Dec 2012, 14:03

si care e aia?nu e electronica?
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

01 Dec 2012, 14:24

iam pus un aditiv profesional in motorina si azi la 4 grade afara la prima pornire pe azi a pornit la sfert fara nici un fir de fum albastru.iam pus si inainte la un plin un aditiv si a inceput sa porneasca greu....si acu 2 zile am pus din nou si merge bine....gred ca era un pic de mizerie de la primul aditiv pt injectoresi cu al doile la eliminat...ma duceam la mecanic degeaba.
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

03 Dec 2012, 19:38

ieri am pus din nou motorina si azi la rece problema a aparut din nou.ar putea fi injectoarele?
 
Avatar utilizator
bgd_b92
Bogdan
Mesaje: 5184
Membru din: 02 Noi 2012, 07:43
Localitate: Bucuresti

Re: probleme la pornire

03 Dec 2012, 20:44

Sincer am vrit sa-ti spun ca pcoblema o sa reapara dar nu am vrut sa cobesc...cauzele pot fi multe...cel mai bine ar fi sa lasi seara masina intr-un servis si a doua zi (dupa ce trec cele 7-8 ore) sa iti puna baietii testerul pe masina ca sa vada exact unde este problema...eu unul asa am facut de curand la o alta masina care avea probleme cu pornirea la rece.
 
Avatar utilizator
Costel93
Mesaje: 101
Membru din: 15 Iul 2012, 20:00
Localitate: Suceava

Re: probleme la pornire

04 Dec 2012, 18:29

1.o scanare vagcom ar fi utila totusi si o verificare a compresiei ar clarifica situatia
spuneti ca ati schimbat bujiile insa ar trebui verificate, ar putea aparea surprize + ca e simplu de
verificat

2. si aditivul ala care la-ti pus si a inceput sa porneasca greu (e posibil) sa aiba si el o parte din vina
si din cauza lui pot sa fi ramas depuneri prin pompa prin injectoare si trebuie curatate
treaba e serioasa cu aditivii cei de calitate indoielnica pot sa strice mai mult decat repara

problema are multe cauze si trebuie eliminate pe rand
Seat Toledo 1.9 TDI 130 HP
 
mathetony
Mesaje: 33
Membru din: 20 Iul 2012, 07:48

Re: probleme la pornire

23 Dec 2012, 14:09

salut!
am si eu aceasta problema daca este problema la rece scoate fum alb numai la pornire!mie nu imi face figuri porneste la prima cheie am testat si la minus 13 grade ,singura chestie e fumul acela,acum vara nu a facut asa,oare ce poate sa fie?dupa ce se incalzeste un pik sau chiar rece dupa aprox 5 min in relanti nu mai scoate acel fum!sa fie oare ceva problema sau asa fac dieselurile la rece?
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

23 Dec 2012, 20:24

cand o pornesc face un puf albastru si are o pornire mai balbaita in rest merge bine
 
razvan daniel
Mesaje: 81
Membru din: 18 Mar 2012, 16:12

Re: probleme la pornire

24 Dec 2012, 09:00

iti face asa de cand au inceput gerurile sau si cand era cald afara
daca face doar de cand au inceput gerurile e posibil sa nu arda bine dieselul din cauza frigului dar daca ar fi asta fumul ar fi negru

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori