Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

probleme la pornire

24 Noi 2012, 17:35

salut.am un seat leon 1.9 110cp daca il las 7 -8 ore oprit porneste un pic cam greu si face un puf albastru(fum abastru)doar cand a pornit.nu consuma ulei sau apa.bujiile leam schimbat.ce poate fi?
 
Avatar utilizator
p1nking
Mesaje: 527
Membru din: 11 Iul 2012, 17:27
Localitate: Bucuresti

Re: probleme la pornire

24 Noi 2012, 20:59

Ai facut cumva de curand distributia ???
Ca sa usurezi si colegii sa iti poata raspunde mai exact , lasa-ne si ce cod ai de motor(tip).
Seat Leon 1.9 SDI AQM - B 92 YGP
Leutzuu 1.9 SDI
 
Avatar utilizator
CristianACS
Mesaje: 1181
Membru din: 17 Apr 2012, 11:09
Localitate: Alba-Iulia
Contact:

Re: probleme la pornire

24 Noi 2012, 21:04

110 cp e toata ziua ASV si nu cred ca e de la distributie. Si eu am avut tipul asta de motor, dar nu mi-a facut probleme.
Seat Leon 1M Top Sport , ARL - 133kw
Ex: Seat Leon 1M Sport, ASV - 81kw
 
Avatar utilizator
p1nking
Mesaje: 527
Membru din: 11 Iul 2012, 17:27
Localitate: Bucuresti

Re: probleme la pornire

24 Noi 2012, 21:09

@CristianACS: Am auzit un caz intradevar , nu era vorba la seat leon 1m , era vorba la o alta masina din grupul VAG(Skoda Octavia) si din cauza distributiei ca a fost montata aiurea.. pornea foarte greu+ fum lafel albastru si a avut probleme cu masina. ;) De aceea am intrebat.
Fiind masini in grupul VAG am zis ca posibil ar fi tot ceva de genu .. Oricum pana nu o vede domnu doctor nu o sa stie exact.

@gogy8771: Ai incercat sa faci o diagnoza?
Seat Leon 1.9 SDI AQM - B 92 YGP
Leutzuu 1.9 SDI
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

25 Noi 2012, 12:39

da am schimbat distributia si mia mers bine cateva luni.am fost de fata cand mia schimbato si a facut semne pe rota de la pompa de motorina si a montato exact.cineva mia zis ca pierde pompa.aveam si 2 bujii arse k pornea si mai greu si ma gandeam cai din aprindere
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

25 Noi 2012, 23:13

cum adica ia montato aiurea?nu ia facut semne?
 
gryg_09
Mesaje: 92
Membru din: 24 Noi 2011, 13:20
Localitate: Campina PH

Re: probleme la pornire

26 Noi 2012, 08:56

Aceeasi problema se manifesta si la mine. Cand e rece porneste umpic mai greu (invarte de 2-3 ori motorul) si da un puf de fum albastru. Nu am umblat la ditributie, bujii sau alte piese la motor. Mentionez ca martorul de bujie nu imi sta aprins sau palpaie niciodata dupa ce o pornesc. Ce poate fi??
Seat Toledo Stella 1.9 Tdi 110 hp

 
Avatar utilizator
Costel93
Mesaje: 101
Membru din: 15 Iul 2012, 20:00
Localitate: Suceava

Re: probleme la pornire

26 Noi 2012, 11:54

normal dupa ce pui distributia se regleaza timpii de injectie cu vagcom la TDIGraph cel putin asa am facut eu si porneste la sfert si cand e gerul mai mare
dar normal ca la majoritatea service-urilor nu ai sa vezi asa ceva pt ca procedura dureaza ceva si
trebuie sa ai si cunostinte mai avansate in vagcom
Seat Toledo 1.9 TDI 130 HP
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

26 Noi 2012, 22:39

ai avut dreptate k mam dus la mecanic si mia facut acelasi lucru si am sa vad maine cum porneste...si am sa iti zic.mersi mult.
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

27 Noi 2012, 18:43

face la fel..si nu daor cand e frig afara.chiar si la 12 grade face asa si scote acel puf albastru.cand sta 7-8 ore oprita.pierde pompa oare...prinde aer in timp..si nu porneste bine.ce altceva ma sfatuiti sa verific?
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

27 Noi 2012, 18:57

se poate verifica pompa de motorina cu vagcom sa vad dak pierde?
 
Avatar utilizator
Costel93
Mesaje: 101
Membru din: 15 Iul 2012, 20:00
Localitate: Suceava

Re: probleme la pornire

28 Noi 2012, 10:54

pompa nu are nimic insa nu strica sa va uitati daca sunt goluri (mari) de aer in furtunasul transparent
puful albastru(fum abastru) apare doar cand ajunge ulei in camera de ardere deci consuma ulei
spuneti ca doar la pornirea la rece, asta inseamna ca segmentii sunt pe terminate dar nu de tot pentru ca lasa sa patrunda ulei doar la pornire pana cand se dilata de la caldura si etanseza bine
pornirea grea e si de la segmenti pentru ca pierd presiune si de la distributie daca e montata aiurea
dar cum distributia ati rezolvat-o raman segmentii
Seat Toledo 1.9 TDI 130 HP
 
gryg_09
Mesaje: 92
Membru din: 24 Noi 2011, 13:20
Localitate: Campina PH

Re: probleme la pornire

28 Noi 2012, 11:37

Sa incep. Aer pe instalatie nu am (fara bule pe furtun) am schimbat anul trecut in vara supapa de sens de pe filtru motorina. Distributia nu e schimbata mai am 10.000 km garantie. Ulei nu pierde si nu consuma mai mult de maxim 200g pe schimb (la 10000 km schimb ulei + toate filtrele) in conditia in care masina ajunge frecvent la 4000 rot/min. Masina nu scoate fum in sarcina la turatii ridicate (testat de multe ori). Greu nu porneste numai ca imi da acest puf de fum albastru spre alb la pornire cand temperatura e scazuta si cateodata depinde cat de rece e afara parca si trepideaza 2-3 secunde imediat dupa ce porneste. Aceasta problema o am de anul trecut din iarna. Mentionez ca bujiile incandescente nu sunt verificate si ca martorul de bujie in bord nu palpaie sau sta aprins dupa pornire. La partea mecanica a masinii nu s-a intervenit nici inainte de problema in cauza nici dupa. Care poate fi cauza fumului?
Seat Toledo Stella 1.9 Tdi 110 hp
 
Avatar utilizator
Costel93
Mesaje: 101
Membru din: 15 Iul 2012, 20:00
Localitate: Suceava

Re: probleme la pornire

29 Noi 2012, 10:49

fum alb spre albastru cand este rece afara e defapt o combinatie de abur+gaze esapament (e normal cand e rece afara) + fum albastru care apare din cauza arderi unei mici cantitati de ulei
cauze posibile sunt segmentii dar ar putea sa fie si semeringurile de la supape
totusi cel mai probabil segmentii sunt uzati atat cat sa permita infiltrarea unei cantitati mici de ulei la pornire
cat despre trepidatii ar fi bine sa verificati bujiile incandescente
Seat Toledo 1.9 TDI 130 HP
 
gogy8771
Subiect Autor
Mesaje: 27
Membru din: 14 Iul 2012, 19:57
Localitate: Torino

Re: probleme la pornire

29 Noi 2012, 11:20

am 160.000 km e posibil sa se uzeze asa repede segmentii?si cum sa verific segmentii,cu vagcomul,sa verific presiunea?

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori