Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
CaTaLinZIF
Enigmatic
Subiect Autor
Mesaje: 377
Membru din: 26 Iul 2008, 19:58
Localitate: Falticeni
Contact:

Re: Probleme camera mers inapoi.

16 Noi 2012, 16:14

Pai daca nu e problema ca e alimentata permanent nici nu ma mai complic cu dioda si condensatorul. O leg la bricheta si am rezolvat problema.
Oricum, multam fain de sfaturi.
Leon 2.0 TDI Stylance. Magico Black. B-77-ZIF
Cordoba 1.9 TDI 101 CP SV-09-UMU
Ibiza 1.4 75 CP Yellow SV-09-WFT
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Probleme camera mers inapoi.

16 Noi 2012, 16:52

Sa te asiguri ca alimentarea pe bricheta se intrerupe cand scoti cheia din contact. :)
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
Avatar utilizator
CaTaLinZIF
Enigmatic
Subiect Autor
Mesaje: 377
Membru din: 26 Iul 2008, 19:58
Localitate: Falticeni
Contact:

Re: Probleme camera mers inapoi.

16 Noi 2012, 17:23

Se intrerupe si cand opresc motorul, nu merge nimic fara contactul pus.
Ma enerveaza cateodata ca nu pot sta cu contactul oprit sa ascult radio sau ceva.
Leon 2.0 TDI Stylance. Magico Black. B-77-ZIF
Cordoba 1.9 TDI 101 CP SV-09-UMU
Ibiza 1.4 75 CP Yellow SV-09-WFT
 
Avatar utilizator
boditza
Mesaje: 333
Membru din: 14 Feb 2012, 13:00
Localitate: Craiova
Contact:

Re: Probleme camera mers inapoi.

16 Noi 2012, 18:10

la mine merge radio fara contact.. adica apas pe buton si porneste
 
Avatar utilizator
CaTaLinZIF
Enigmatic
Subiect Autor
Mesaje: 377
Membru din: 26 Iul 2008, 19:58
Localitate: Falticeni
Contact:

Re: Probleme camera mers inapoi.

16 Noi 2012, 18:20

tu il ai pe ala de fabrica nu? la ala mergea si la mine, dar cand am schimbat unitatea multimedia amin.
probabil asa e gandita unitatea.
Leon 2.0 TDI Stylance. Magico Black. B-77-ZIF
Cordoba 1.9 TDI 101 CP SV-09-UMU
Ibiza 1.4 75 CP Yellow SV-09-WFT
 
Avatar utilizator
boditza
Mesaje: 333
Membru din: 14 Feb 2012, 13:00
Localitate: Craiova
Contact:

Re: Probleme camera mers inapoi.

16 Noi 2012, 22:04

chestia asta am intalnit-o la playere after-market la care nu se faceau legaturile bine, pe vremea cand se taiau firele de la mufa :)
 
Avatar utilizator
CaTaLinZIF
Enigmatic
Subiect Autor
Mesaje: 377
Membru din: 26 Iul 2008, 19:58
Localitate: Falticeni
Contact:

Re: Probleme camera mers inapoi.

16 Noi 2012, 22:16

mda...asta pe care l-am cumparat eu e plug'n'play ca sa zic asa....
nu stiu de unde ar putea fi legaturile altfel. aceeasi mufa care era bagata la unitatea veche doar pusa la unitatea noua.
Leon 2.0 TDI Stylance. Magico Black. B-77-ZIF
Cordoba 1.9 TDI 101 CP SV-09-UMU
Ibiza 1.4 75 CP Yellow SV-09-WFT

 
alexpindaru
Mesaje: 2
Membru din: 03 Ian 2013, 23:18

Probleme camera marsarier

28 Ian 2013, 15:29

Salut,

Reiau o intrebare adresata de un coleg cu ceva timp in urma legata de camera de marsarier. Am cumparat de curand o camera si am probleme cand pornesc motorul in rest functioneaza perfect. Am facut ceva sapaturi si am ajuns la concluzia ca este din cauza tensiunii mai mici de 12V care este la becul de marsarier, mai bine zis din cauza variatiilor de tensiune intre 11,4 si 11,9V in timp ce motorul este pornit, cu motorul oprit fiind constanta de 11,4 si functioneaza ok. Faptul ca este mai mica de 12V este un mister inca, banuiesc ca este din cauza navigatiei care consuma mai mult decat cd-playerul original, dar cum spuneam nu tensiunea mica este problema. Am citit ca cel care a avut aceiasi problema a alimentat-o de la bricheta si a rezolvat, eu nu as dori sa fac lucrul asta, ma gandeam la un stabilizator de tensiune (sa stabilizez la 11,4) dar asta presupune un stabilizator reglabil sau ceva de genu.... A mai avut cineva probleme asemanatoare sau ma poate ajuta cu orice sfat ca eu am cam ramas in pana de idei..

Multumesc,
Zi faina!
 
Avatar utilizator
eu_razvan08
Mesaje: 33
Membru din: 19 Aug 2012, 14:45
Localitate: Bucuresti
Contact:

Re: Probleme camera marsarier

28 Feb 2013, 19:53

Salut,

Cam tarziu iti raspund, dar acum am vazut intrebarea. poate (sper ) ca ai rezolvat problema deja :) dar...

In primul rand ce problema ai exact? Imaginea nu este stabila, ai parziti sau ceva sau se cupleaza-decupleaza?

Poti alimenta camera din alta parte si cu un releu, doar sa dai comanda din becul de la marsarier...dar ziceai ca nu vrei sa vi cu alimentare din alta parte...

O alta varianta care functioneaza este sa pui un condensator..unul mare de 3000 sau 4700 si o sa rezolvi problema. In general problema asta se intalneste la toate Modelele grupului VAG. Cu condensator o rezolvam cel mai des ( cand lucram la un service care se ocupa de comercializarea navigatiilor aftermarket dedicare - si camere de marsarier implicit )
 
alexpindaru
Mesaje: 2
Membru din: 03 Ian 2013, 23:18

Re: Probleme camera marsarier

01 Mar 2013, 10:07

Salut,

Multumesc pentru raspuns. Am rezolvat intre timp cu un releu alimentat de la bricheta cum ai zis si tu. Sunt totusi curios daca mergea cu condensatorul ca era o solutie mult mai eleganta ( nu mai trageam atatea fire..)


Week-end placut!

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator