Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
adi23_2006
Subiect Autor
Mesaje: 21
Membru din: 09 Aug 2012, 16:11

probleme motor

17 Aug 2012, 00:45

buna ziua am un seat ibiza din 2002.1.2 cand o pornesc dimineata sta sub turata si tremura foarte tare daca incerc sa plec cu ia se opreste nu stiu din ce cauza sa fie am fost cu ia pe tester si a zis ca nu are nimik bujile sunt bune zicea ceva de cilindru ca da eroare se poate de la asta.si in schimb daca merg cu ia drum lung si o scot pe liber se opreste motorul dar nu mereu nu stiu de la ce poate fii.astept raspunsuri va rog mult
 
Avatar utilizator
cornelius
Mesaje: 2568
Membru din: 05 Iun 2008, 11:31
Localitate: Bucuresti
Contact:

Re: probleme motor

17 Aug 2012, 10:28

Din ce am reusit sa inteleg din descrierea ta, pare sa fie o bobina de inductie arsa, de asta si eroarea pe cilindru fiindca nu are scanteie.
Deasemenea, ar mai putea fi si din cauza clapetei de acceleratie, daca este murdara da simptomele descrise de tine, insa tremuratul de care vorbesti e sigur de la bobina de inductie.
Seat Cordoba 2006
1.4 16V 100CP Rosu Emocion


Magazin piese de schimb, consumabile si accesorii
Service auto, lucrari de mecanica, tinichigerie, vopsitorie si statie ITP

http://www.depozitul-de-piese-auto.ro
contact@premiumautoparts.eu; cornel.baluta@premiumautoparts.eu
Tel:0723.281.792
Tel:0749.546.788


ImagineImagine
 
adi23_2006
Subiect Autor
Mesaje: 21
Membru din: 09 Aug 2012, 16:11

Re: probleme motor

17 Aug 2012, 10:42

nu stiu daca e vro bobina ca am duso si mia schimbat o bobina cica care intra in cap la bujie si face la fel sau cand o acelerez se tureaza si cand sta la asa zis relanti se misca acul la 1200 si scade la 500 de vro 3 ori dupa care isi revine normal la 750 de turati si din cand in cand se mai opreste in mers.multumesc de raspuns.astept rasunsurile voastre va rog poate atii patit si voi la fel.
 
adi23_2006
Subiect Autor
Mesaje: 21
Membru din: 09 Aug 2012, 16:11

Re: probleme motor

25 Aug 2012, 12:08

acum cateva zile am schimbat bobina de aprinde ca zicea ca una din ele nu merge si acum face la fel motorul tremura sa aprins si becul ala cu robinetul si nu mai stiu ce sa fac imi da eroare de cilindru 2 si despre sonda landa imi zice ca e consumul prea bogat la amestec ce pot sa fac astept raspunsuri va rog mult de tot.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori