Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
ad.florea
Subiect Autor
Mesaje: 12
Membru din: 01 Iun 2012, 20:58

problema la pornire]

18 Iun 2012, 21:38

am o cordoba din 2001 motor 1.9 TDI ALH. am cumparat-o de ceva timp si a inceput sa imi faca o problema care dupa parerea mea e de natura electrica. de fiecare data cand vreau sa pornesc motorul, la prima incercare nu actioneaza deloc electromotorul iar la a doua incercare imi actiona dar cu intarziere. azi problema s-a agravat si nu imi mai actioneaza absolut deloc electromotorul. are cineva o idee despte cum ar putea fi rezolvata problema ?
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema la pornire]

18 Iun 2012, 22:03

Sugestii om avea noi, ca idei mai greu, :tongue da` ce ai masurat de crezi ca ai o problema electrica?
Tensiunea pe baterie pana sa pui contactul?
Tensiunea pe baterie cat se incalzesc bujiile incandescente?
Ajunge tensiune pe firul de comanda al electromotorului? daca da ce tensiune?
Ce tensiune ai pana la contactul de la cheie si dupa el?
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
ad.florea
Subiect Autor
Mesaje: 12
Membru din: 01 Iun 2012, 20:58

Re: problema la pornire]

18 Iun 2012, 22:15

deocamdata nu am masurat nimic ...maine ma duc la un electrician sa faca el toate masuratorile necesare. bateria e schimbata de 7-8 luni dupa cum mi-a spus fostul proprietar care e si prieten cu mine si nu m-ar minti...el nu a intampinat niciodata probema asa ...a fost doar parerea mea ca ar fi o problema electrica ...poate si fi una mecanica dar sincer sa spun nu ma pricep foate bine la nici una din ele
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema la pornire]

18 Iun 2012, 23:10

Eu zic sa faci masuratorile de mai sus si apoi sa vezi daca este cazul sa mergi la electrician.
De cate ori pornesti masina pe zi si ce distante parcurgi? daca faci drumuri scurte bateria se va descarca in timp, iar bujiile incandescente iau cam 25A fiecare, asta inseamna 100A pentru 15 secunde.
Este posibil sa fie nevoie doar sa reincarci bateria pe un redresor bun.

:)
:hi
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
ad.florea
Subiect Autor
Mesaje: 12
Membru din: 01 Iun 2012, 20:58

Re: problema la pornire]

19 Iun 2012, 13:38

da...am fost la electrician si am gasit problema care am si rezolvat-o....s-a stricat treapta "pornire" a contactului iar ca sa inlocuiesc tot contactul ma ajungea undeva la 500 de lei asa ca am optat pentru un buton de pornire ..... acum merge fara probleme asa ....si in plus nu o sa mai poata nimeni sa imi porneasca masina ;)....oricum va multumesc mult pentru sugestii
 
spartanj
Mesaje: 35
Membru din: 30 Mar 2011, 21:57
Localitate: Craiova
Contact:

Re: problema la pornire]

19 Iun 2012, 21:39

aceeasi problema am patit-o si eu. un parlit de mecanic ma punea sa schimb tot contactul(mecanic+electric) care avea un pret ca al tau. atat timp cat cheia se invarte in contact inseamna ca contactul mecanic e bun. singura problema este cel electric care pe mine ma costat 70 lei
Imagine
 
adikim
Mesaje: 60
Membru din: 18 Mai 2011, 08:24
Localitate: barlad
Contact:

Re: problema la pornire]

17 Aug 2012, 11:51

Salutare!
Am un seat cordoba 1.4 tdi din 2004.
Intampin si eu de vreo 3 saptamani urmatoarea problema:daca masina nu mai este pornita 2-3 zile, cand vreo sa o pornesc nu mai pleaca(adica nici macar nu mai misca deloc electromotorul).Insa daca vin cu cabluri si o conectez la alta baterie porneste fara nici o problema.Dca o pornesc zilnic, nu sunt probleme.Daca am scos bornele de la baterie si am incercat sa o pornesc dupa 3 zile a pornit la prima cheie. De aici am dedus ca nu am probleme cu electromotorul sau cu alternatorul insa cred ca am un consumator care ramane cuplat dupa ce scot cheile din contact!?!
Am fost si la electrician insa nu a gasit ca ar fi ceva in neregula.Totusi crede ca ar fi ramas cuplat microintrerupatorul de la lampa din torpedou.Astfel ca mi-a scos lampa si mi-a zis sa revin(nici nu prea avea timp-zice el).Insa ajuns acasa am demontat partea de sub bord, am ajuns la cel microintrerupator si surpriza-functioneza si inca foarte bine.
Astfel incat, daca are cineva o sugestie, o indrumare, ceva...
Merci anticipat!

 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema la pornire]

17 Aug 2012, 12:27

Incarca bateria pe redresor si fa-i un test sa vezi ce capacitate mai are.
Este posibil sa ai nevoie de o baterie noua.
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
adikim
Mesaje: 60
Membru din: 18 Mai 2011, 08:24
Localitate: barlad
Contact:

Re: problema la pornire]

17 Aug 2012, 12:51

La tester a iesit foarte bine.
Mentionez ca bateria are 10 luni.
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: problema la pornire]

17 Aug 2012, 15:42

Masoara curentul consumat din baterie cu masina oprita si inchisa cu telecomanda ori cheia si vezi ce valoare obtii.
:hi
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
GABRIELLL
Mesaje: 1
Membru din: 26 Oct 2012, 13:14

Re: problema la pornire]

26 Oct 2012, 14:10

Salut cu respect toti posesorii de auto :hi.Ca orice muritor de rand al acestei tari in 2006 a venit randul sa schimb vechea mea dacie cu ceva nou.Asa ca am optat pt. un Logan 1,5 dci(cea mai mare teapa) pe care l-am achizitionat pt. suma de 10250 euro si pe care-l platesc pana in 2016.Pana la 87000km masinuta a mers ceas dupa care au inceput problemele.Au cazut injectoarele, piston topit, turbina, etc. ceea ce m-a usurat de inca vreo 10000RON.Am reusit cu chiu cu vai sa o vand la un geambas de masini cu 2800euro.M-am inchinat ca am scapat de ea.Si acum sa trecem la ce ma doare.Imediat cu banii obtinuti de la Logan mi-am luat o cordoba din 2001 motor 1.9 TDI ALH din Bulgaria prin luna mai 2012.Avea vreo 121000Km.Pana la ora aceasta nu am avut nici o problema si am facut vreo 10000km, dar odata cu racirea timpului masina nu mai porneste la sfert.Am verificat bujiile incandescente si am observat ca 2 sunt arse.Le-am schimbat pe toate 4 dar cam tot asa face.Mentionez ca becul din bord se aprinde si se stinge repede in aprox. 1 secunda.Am verificat si am observat ca bujiile nu primesc curent.Nu stiu unde ar putea fi buba.Am verificat sigurantele dar toate sunt bune.Astept pareri si va doresc o zi frumoasa far probleme.
 
cristiL
Mesaje: 336
Membru din: 29 Oct 2008, 09:54
Localitate: Bucuresti

Re: problema la pornire]

08 Oct 2014, 14:10

din pacate, am inceput sa am si eu o problema la pornire, de pe la inceputul lui septembrie (deci cand afara era inca destul de cald dimineata). dau cheie, porneste motorul, merge doua secunde si se opreste. la a doua cheie porneste si merge normal.

aveti idee care e problema? mi-e teama ca la iarna n-o mai ia deloc. anul asta am mers cu ea aproape in fiecare zi, iar bujiile le-am schimbat acum un an sau doi - nu mai stiu exact.
Seat Cordoba 1,4 85 CP
Luna Grey

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori