Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
catalinutzu
Mesaje: 1514
Membru din: 12 Oct 2008, 22:55
Localitate: Bucuresti(Ferdinand fost Dimitrov)
Contact:

Re: problema oprire motor

26 Apr 2012, 22:46

catalinutzu scrie:
cum sa gripezi man motorul daca tragi apa pe filtru?iti dai seama ca nu trage ca la robinet,o avea fisuri in conducta de are si trage picaturi de apa,exclus sa l gripezi...ce treab are arderea cu ungerea :))

ia vezi man ce am zis aici?
Imagine
1,4 16 valve 86 de magari in calduri :))
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: problema oprire motor

26 Apr 2012, 22:52

dar tu de unde sti cat trage pe filtru??? Ia incearca sa bagi apa in carcasa de la filtru de aer(macar vreo 2 litri) sa vezi o trage pe toata :))) si maine seara imi dai raspunsul.
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004
 
Avatar utilizator
catalinutzu
Mesaje: 1514
Membru din: 12 Oct 2008, 22:55
Localitate: Bucuresti(Ferdinand fost Dimitrov)
Contact:

Re: problema oprire motor

26 Apr 2012, 22:56

ciprian83 scrie:
dar tu de unde sti cat trage pe filtru??? Ia incearca sa bagi apa in carcasa de la filtru de aer(macar vreo 2 litri) sa vezi o trage pe toata :))) si maine seara imi dai raspunsul.

in fine una este cand torni cu cana si alta este cand trage accidental apa din diverse motive,ok ok asa este cum zici
scuza ma ca am indraznit sa te contrazic
Imagine
1,4 16 valve 86 de magari in calduri :))
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: problema oprire motor

26 Apr 2012, 23:00

ok,ma bucur ca te-am lamurit cu gripatul motoruli.si imi pare rau ca am poluat topicul omului. numai bine :hi
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004
 
drejiffy
Subiect Autor
Mesaje: 2
Membru din: 12 Mai 2011, 16:54

Re: problema oprire motor

28 Apr 2012, 12:37

scuze am fost putin plecat, cand pornesc motorul nu invarte deloc greu, dau la automat si se invarte normal doar ca nu porneste.....
si cu problema cu apa nu cred ca intra pentru ca am spalat motorul si dupaia a pornit foarte usor....(am pus punga pe delcou si pe bobina):D
vreo solutie ceva?:D:D :D :D

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori