Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
ovydyu4all
Subiect Autor
Mesaje: 406
Membru din: 07 Ian 2012, 16:28

Clima nu functioneaza

22 Apr 2012, 14:07

Salutare,

Am un seat leon 1M, an 2001, motor 1.6 16v cod AUS, cu climatronic. Problema sta in felul urmator: dau drumu la clima, apas si butonul pt AC(cel cu steluta), compresorul da sa porneasca deoarece creste turatia motorului, in schimb ventilatorul din fata nu functioneaza... sta mai turata putin timp de aprox 20 de secunde dupa care turatia revine la normal ca si cum s-ar opri compresorul, dar aerul tot cel de afara vine, nu raceste absolut deloc. Deocamdata nu am reusit sa ajung sa verific daca mai are freon, dar mi-ar prinde bine niste pareri din partea voastra.

Multumesc.
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: Clima nu functioneaza

22 Apr 2012, 15:55

Cand in instalatie nu mai este suficient freon ( agent racire) , este si normal ca A/C-ul sa nu porneasca. LA ce bun?
Mai intai fa o umplere instalatie, unde se vede si cat ai avut, cand acel automat inceapa sa absoarba cantitatile. Si serviceuri mici au acel aparat automat, Am facut de curand la un prieten pe 120 Ron.

Mai sunt senzori , dar ei se vad la o diagnoza in Vag-com sau la reprezentanta cu Vas-ul.

BAfta
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
ovydyu4all
Subiect Autor
Mesaje: 406
Membru din: 07 Ian 2012, 16:28

Re: Clima nu functioneaza

22 Apr 2012, 18:26

multumesc mult de info, eu ma gandeam ca oricat de putin freon are sau deloc prima data porneste ventilatorul acela si sesizeaza ca nu are freon si se opreste...o sa fac o reumplere si voi vedea rezultatul, am gasit la 16roni/100ml de freon.

oricare alte pareri sunt binevenite :)
 
Avatar utilizator
al bundy
Mesaje: 172
Membru din: 11 Feb 2010, 20:29
Localitate: Bucuresti

Re: Clima nu functioneaza

22 Apr 2012, 21:18

FA o diagnoza si vezi exact care este problema.
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: Clima nu functioneaza

24 Apr 2012, 16:19

Ai ca asta a fost buna, se vinde si la 100 de ml? :yh
Te rog nu fa umplerea din butelii pe care unii o cara in portbagaj si o fac volant. Mergi acolo unde au acel aparat full automat, nu te zgarcii. Acel aparat arata mai multe decat o umplere ( re) , mai spune si daca ai pierderi, etc. Diagnoza trebuie inainte facuta , totusi .
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
ovydyu4all
Subiect Autor
Mesaje: 406
Membru din: 07 Ian 2012, 16:28

Re: Clima nu functioneaza

25 Apr 2012, 20:02

Mda..se pare ca nu functiona din lipsa freonului in instalatie. Am fost ieri si am verificat instalatia, i-a facut vidarea si nu scapa nicaieri. A bagat si 100ml ulei (20 lei)pt ca era aproape gripat compresorul si 800ml de freon(128lei). Toate bune si frumoase, baga aer rece pornea totul ok. Cand ajung acasa aud un fasait fin in partea din fata la radiator, se pare ca a cedat radiatorul de clima...off alti bani alta distractie.. are careva idee la ce pret se ridica un radiator de clima ??
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Clima nu functioneaza

25 Apr 2012, 20:22

1J0 820 413 N- in jur de 1500 -1600 ron. Poti incerca sa anulezi acel element care a cedat, prin sudura in argint. Zic eliminare pentru ca nu sti daca sudezi doar porul nu cedeaza in alta parte a sa.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

 
ovydyu4all
Subiect Autor
Mesaje: 406
Membru din: 07 Ian 2012, 16:28

Re: Clima nu functioneaza

25 Apr 2012, 20:48

as fi vrut totusi ceva nou, nu am bani de original, sa ma tina 4-5 ani.. ma gandesc ca daca il sudez cedeaza pe langa sudura si plus de asta pe la noi nu am unde sa-l sudez in argint sau cum zici tu sa anulez elementul, deocamdata nu am demontat radiatorul sa va pe unde a curs, doar am vazut ca a curs de la el si s-a prelins pe bara..am fost la baiatul la care am pus freon si mi-a dat sa ma uit cu o lampa si niste ochelari si intr-adevar era freon.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Clima nu functioneaza

25 Apr 2012, 21:24

Nu am program pentru piese de producator, asta poti afla la orice magazin de piese auto. Mergi cu codul ala si intrebi. In legatura cu sudura - nu se rupe langa daca anulezi elementul de la capat, sau aproape de capat. Sudura in argint fac multi dintre cei care repara frigidere sau AC-uri de apartament. Trebuie doar sa dai tu jos radiatorul cu pricina, deci data bara jos. Tu alegi ce vrei sa faci.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
ovydyu4all
Subiect Autor
Mesaje: 406
Membru din: 07 Ian 2012, 16:28

Re: Clima nu functioneaza

26 Apr 2012, 10:28

Am fost astazi la un magazin de piese auto si am gasit ceva de la NISSENS la 260 roni, la pretul asta nu cred ca se merita sudat cel vechi, de acum o sa demontez bara si radiatorul sa vad exact unde a pocnit, sa ma asigur ca e de la radiator.
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6743
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Clima nu functioneaza

26 Apr 2012, 12:04

Doar atat costa unul de producator? E din poleiala oare? Mi se pare cam ieftin. Cam atat costa unul de interior de producator. Asta sa fie bafta ta! :hi Daca-i asa, nu mai sta pe ganduri si apuca-te de treaba. Ai grija sa nu pierzi O-ring-urile de la imbinari si sa cureti bine suprafetele de etansare inainte de a-l monta pe cel nou.
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
Avatar utilizator
djgaby11
Mesaje: 191
Membru din: 16 Ian 2010, 23:41
Localitate: constanta
Contact:

Re: Clima nu functioneaza

30 Apr 2012, 22:57

Am si eu o problema legata de clima cand pornesc clima are o mica fluctuatie la turatie e normal??
Un video sa vedeti despr ce e vorba

[youtube]http://www.youtube.com/watch?v=45YS85YwARk&feature=g-upl[/youtube]
CT11HGM
viewtopic.php?f=134&t=9621
Seat Leon 1M/AUS/ 1,6/16V /105CP ALBASTRU
 
Avatar utilizator
nmihai67
Michel-Angelo
Mesaje: 1568
Membru din: 27 Sep 2008, 18:14
Localitate: Bucuresti
Contact:

Re: Clima nu functioneaza

02 Mai 2012, 06:54

Este absolut normal. Compresorul este pe aceasi curea de agregate, deci opune rezistenta fizica cand pornesti Climatronicul. Puterea absorbita este de ca. 5-7 cai putere.
Daca ma rogi - o sa incerc !
Daca nu pot - o sa caut!

Seat Toledo 1.9 TDI Signo - ASV - 140 CP - ESP - 2002
 
Avatar utilizator
djgaby11
Mesaje: 191
Membru din: 16 Ian 2010, 23:41
Localitate: constanta
Contact:

Re: Clima nu functioneaza

02 Mai 2012, 11:57

aha deci sa inteleg ca nu are nimic ca urca la 900 scade la 600 revine la 900 si dupaia sta nornal la 900 e normal.? pana acum nu am observat chestia asta si imi parea ceva anormal in asta dar daca zici ca e ok nu am dc sa ma speri. multumes de raspuns
CT11HGM
viewtopic.php?f=134&t=9621
Seat Leon 1M/AUS/ 1,6/16V /105CP ALBASTRU
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4312
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: Clima nu functioneaza

02 Mai 2012, 12:13

E absolut normal. Nu ai nici un fel de problema. :hi
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori