Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

  • 1
  • 5
  • 6
  • 7
  • 8
  • 9
  • 14
 
Avatar utilizator
Bogdan
Mesaje: 542
Membru din: 27 Noi 2007, 18:25
Localitate: Bucuresti

Re: Probleme forum

26 Mar 2012, 17:10

Aaa si inca ceva, dupa toata povestea cu atacul, toate siteurile detinute de mine/remus au fost izolate.
Siteul care s-a tot facut acel redirect, este al sotiei mele, deci nu hackereste nimeni nimic!
Nu doar Clubseat.eu a fost redirectat, si celelalte siteuri au suferit redirectari din cauza cacheului si/sau altor probleme, de exemplu clubc4.ro ducea catre clubseat.eu.(doar un exemplu).
Am vrut sa mentionez acest lucru deoarece tocmai am primit azi un email de la un utilizator de aici care aplauda strategia de marketing adopatata de bulinastudio cu aceasta redirectare!

Astazi am facut din nou 2 tickete catre cei de la hosting sa se asigure inca o data ca problema este doar de la cacheuri(cu toate ce ar cam fi trebuit sa nu mai existe demult). Personal si mie mi s a intamplat astazi aceasta redirectare, si subit a revenit la normal dupa ce am inchis browserul in conditiile in care a mers perfect de astazi de dimineata!

Speram sa se rezolve tot balamucul asta, ca deja cu totii avem fire de par alb mai multe decat ar trebui!
Octavia 3 Elegance, 2.0TDI, DSG, Black Pack
C4 Coupe '05
KartingClub | ClubC4 Romania | DS Spirit | MotorSportNews
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: Probleme forum

27 Mar 2012, 10:33

O intrebare pt moderatori: de aproape doua saptamani site-ul clubseat.eu nu mai merge asa cum trebuie,deabea reusesc sa intru odata la 3-4 zile,imi tot da eroare. Ce se intampla?sau mai bine zis ce sa fac? Multumesc!
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004
 
Avatar utilizator
ionutblv
BLV SCENTS
Mesaje: 4329
Membru din: 02 Iun 2009, 11:54
Localitate: iasi
Contact:

Re: Probleme forum

27 Mar 2012, 12:29

ce browser folosesti?

da si tu un clear cache :mrgreen:
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: Probleme forum

27 Mar 2012, 16:56

ionutblv scrie:
ce browser folosesti?

da si tu un clear cache :mrgreen:

Google Chrome
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004
 
Avatar utilizator
ionutblv
BLV SCENTS
Mesaje: 4329
Membru din: 02 Iun 2009, 11:54
Localitate: iasi
Contact:

Re: Probleme forum

27 Mar 2012, 17:10

si eu il folosesc dar NU mai am probleme :hi
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: Probleme forum

27 Mar 2012, 17:17

As ramane profund indatorat daca mi-ai explica si mie cum sa procedez in cazul asta!!!
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004
 
Avatar utilizator
dany19940
Moderator
Subiect Autor
Mesaje: 6739
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Probleme forum

27 Mar 2012, 18:41

Am curatat cache-ul si in IE, si in Firefox, si nici o diferenta. Tot numai asa pot intra : viewforum.php?f=100. Daca dau direct http://www.clubseat.eu, apare doar poza asta:

Imagine
Inteleg si apreciez munca depusa pentru a mentine forumul "alive", dar totusi ceva se intampla.

Ciprian, vezi pagina asta ca sa sti ce sa faci: http://docs.cpanel.net/twiki/bin/view/A ... owserCache
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...

 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: Probleme forum

27 Mar 2012, 19:12

Ai dreptate Dany,asa imi apare si mie cand intru. Astazi vad ca nu am avut probleme dar maine sigur o sa am :)) Ms de lunkul ta Dany dar la mine nu merge pt ca am windows 7 :(
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004
 
Avatar utilizator
aLeXx
LowRider
Mesaje: 3350
Membru din: 12 Sep 2009, 09:50
Localitate: Bucuresti
Contact:

Re: Probleme forum

27 Mar 2012, 19:17

merge si la tine :) deschisi start si acolo unde dai sa cauti scrii run...
Vista se aseamana cu 7 :)
Windows® XP, 2000, or Vista®

Open the Start menu.
Go to Run.
If you do not see the Run command in Vista, search for "run" in the Search bar.
In the Run text box, type: ipconfig /flushdns
Press Enter or Return, and your cache will be flushed.
Imagine
Honda Civic EJ9 - championship white | B-636-ALX |
Imagine
------------------------
@ facebook.com : LowRiderz.Ro | seat Fan | CivicSquad
------------------------
Ex: '88 Dacia 1310 | '02 BMW 525d e39 | '97 Nexia Coupe
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Probleme forum

27 Mar 2012, 19:20

Cand rulezi in cmd prompt ipconfig /flushdns sa ai browserul inchis.
In ie >tools>internet options>browsing history>butonul settings> view files> apesi CTRL A si apoi DEL.
Asa te asiguri ca ai sters tot.
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
Avatar utilizator
ciprian83
Zorro
Mesaje: 4311
Membru din: 08 Noi 2011, 18:24
Localitate: Hunedoara

Re: Probleme forum

27 Mar 2012, 19:55

Ok,ms mult!
Audi A4 B7 2008. 1,9TDI
Ex-seat toledo 1,6 16V 2004
 
Avatar utilizator
dany19940
Moderator
Subiect Autor
Mesaje: 6739
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Probleme forum

27 Mar 2012, 20:55

Acum vad ca merge in IE, dar in Firefox tot nu vrea! :cry: Ori eu folosesc 95% doar Firefox...
Toledo 1M/AUS/1,6/16V /115CP midnight blue metallic
Arosa 6H/AUB/1,4/16V/107CP rosu

"I didn't mod my car to be faster/better than other cars, I modded my car so its faster/better than it was before the mod"
"When events test men, angels then appear" - Cand timpurile ii pun la incercare pe oameni, atunci apar ingerii...
 
nikuseat
Mesaje: 180
Membru din: 18 Iun 2009, 22:36

Re: Probleme forum

08 Iun 2012, 15:44

rog si eu un moderator sa ma ajute sa postez un anunt in Bazar la Piese,consumabile si accesorii am inteles ca tre sa vb cu adminul mai intai si tre sa indeplinesc niste conditii sincer habar n-am ce sa fac am incercat azi de vreo 2 ori si dupa ce am scris ca boul :) si am dat trimite mi s-a sters automat....sper sa primesc ajutor cat mai repede ..multumesc
 
Avatar utilizator
Bogdan
Mesaje: 542
Membru din: 27 Noi 2007, 18:25
Localitate: Bucuresti

Re: Probleme forum

08 Iun 2012, 16:45

Atat timp cat nu respecti regulile de la bursa, este foarte posibil ca anuntul tau sa dispara! Deci raspunsul il ai singur, citind regulile de la bursa :hi
Octavia 3 Elegance, 2.0TDI, DSG, Black Pack
C4 Coupe '05
KartingClub | ClubC4 Romania | DS Spirit | MotorSportNews
 
nikuseat
Mesaje: 180
Membru din: 18 Iun 2009, 22:36

Re: Probleme forum

08 Iun 2012, 19:03

ok boss.merci
  • 1
  • 5
  • 6
  • 7
  • 8
  • 9
  • 14

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori