Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
  • 14
 
Avatar utilizator
Roger
Moderator
Mesaje: 8348
Membru din: 24 Oct 2009, 15:34
Localitate: Bxl/B

Re: Probleme forum

30 Mai 2010, 13:37

Am modificat adresa de email, mi-am trimis un PM, dar degeaba :( , tot nu a ajuns notificarea
 
stelica2-10
Mesaje: 1
Membru din: 30 Mai 2010, 14:15

Re: Probleme forum

30 Mai 2010, 14:21

Salut, sunt tot Roger.
Nu ma mai lasa sa intru cu acest user. Am intrat in profil sa schimb parola, am validat si in mod normal trebuia sa primesc "cheia" pe adresa de e-mail.
Remus,
Te rog sa-mi resetezi contul si sa-mi trimiti cheia de confirmare.
O intreaga nebunie... :( . Daca stiam il lasam asa, fara notificari.
 
Avatar utilizator
Remus
Membru Fondator
Mesaje: 4027
Membru din: 27 Noi 2007, 17:57
Localitate: Bucuresti
Contact:

Re: Probleme forum

30 Mai 2010, 15:17

Gata
Mercedes Benz A-Class 180 - 2015
Land Rover Freelander 2 /2.2/ 160cp
Ex ; Seat Leon 1.6 102 cp

Despre mine....urasc regulile altora, ador regulile mele...
http://clubseat.hi5.com
http://www.youtube.com/ClubSeatRomania
http://twitter.com/ClubSeatRomania
http://www.facebook.com/pages/Clubseateu-Romania/108874261828
 
Avatar utilizator
Roger
Moderator
Mesaje: 8348
Membru din: 24 Oct 2009, 15:34
Localitate: Bxl/B

Re: Probleme forum

30 Mai 2010, 15:38

Merci, am putut sa ma reloghez.
O sa vorbesc si eu maine cu cei de la birou, sa vad ce zic legat de adresa de e-mail.
Over
 
Avatar utilizator
Syncro
Mesaje: 191
Membru din: 21 Mai 2010, 14:38
Localitate: Bucuresti
Contact:

Re: Probleme forum

01 Iun 2010, 10:08

Se poate scoate target="_blank" de pe logo?
Pentru a ma intoarce la index sunt obisnuit sa apas pe logo (cred ca nu numai eu), e mult mai lejer decat click-ul pe "Prima pagina". :mrgreen:
Seat Leon 1P 1.4 TSI 155hp
........................................................................................
 
Avatar utilizator
Bogdan
Mesaje: 542
Membru din: 27 Noi 2007, 18:25
Localitate: Bucuresti

Re: Probleme forum

01 Iun 2010, 12:37

Gata..a fost o scapare de pe cand exista un alt logo acolo :)
Octavia 3 Elegance, 2.0TDI, DSG, Black Pack
C4 Coupe '05
KartingClub | ClubC4 Romania | DS Spirit | MotorSportNews
 
Avatar utilizator
Syncro
Mesaje: 191
Membru din: 21 Mai 2010, 14:38
Localitate: Bucuresti
Contact:

Re: Probleme forum

01 Iun 2010, 14:29

Thanks! :yah
Seat Leon 1P 1.4 TSI 155hp
........................................................................................

 
Avatar utilizator
gamer555
ClubSEAT Admin
Mesaje: 7213
Membru din: 09 Aug 2008, 17:12
Localitate: Bruxelles / Bucuresti
Contact:

Re: Probleme forum

05 Aug 2010, 09:41

eu intram de pe FF pana acum, si nu vedeam nicio problema. dar cand intru cu chrome vad ca exista un broken link sus sub reclama cu ibiza

<img src="http://www.clubseat.eu/Bannere/2.jpg">

pana acum ceva vreme acolo era poza de la paltinis cu 25 de masini puse in linie... (adica asta http://img73.imageshack.us/f/allcarssmallres.jpg/)

daca tot e broken link, poate cineva pune poza inapoi ? era o chestie misto, cu masini din club totusi, nu un banner oarecare
 
Avatar utilizator
Roger
Moderator
Mesaje: 8348
Membru din: 24 Oct 2009, 15:34
Localitate: Bxl/B

Re: Probleme forum

28 Sep 2010, 22:48

Nu stiu cum ati facut si ce ati facut, dar de duminica trecuta (cand a fost oprit server-ul) am inceput sa primesc in sfarsit notificari pentru posturi noi si PM-uri.
Totul a revenit la normal acum.

Multumesc
 
Avatar utilizator
aLeXx
LowRider
Mesaje: 3350
Membru din: 12 Sep 2009, 09:50
Localitate: Bucuresti
Contact:

Re: Probleme forum

28 Sep 2010, 23:51

mi tu
Imagine
Honda Civic EJ9 - championship white | B-636-ALX |
Imagine
------------------------
@ facebook.com : LowRiderz.Ro | seat Fan | CivicSquad
------------------------
Ex: '88 Dacia 1310 | '02 BMW 525d e39 | '97 Nexia Coupe
 
Avatar utilizator
Bogdan
Mesaje: 542
Membru din: 27 Noi 2007, 18:25
Localitate: Bucuresti

Re: Probleme forum

29 Sep 2010, 08:22

gamer555 scrie:
eu intram de pe FF pana acum, si nu vedeam nicio problema. dar cand intru cu chrome vad ca exista un broken link sus sub reclama cu ibiza

<img src="http://www.clubseat.eu/Bannere/2.jpg">

pana acum ceva vreme acolo era poza de la paltinis cu 25 de masini puse in linie... (adica asta http://img73.imageshack.us/f/allcarssmallres.jpg/)

daca tot e broken link, poate cineva pune poza inapoi ? era o chestie misto, cu masini din club totusi, nu un banner oarecare


Sterge cacheul browserului! Poza exista acolo :!:

Bannerul cu IBIZA e scos demult,tu inca vezi cu marele Chrome ce era acum cateva saptamani bune!
Octavia 3 Elegance, 2.0TDI, DSG, Black Pack
C4 Coupe '05
KartingClub | ClubC4 Romania | DS Spirit | MotorSportNews
 
Avatar utilizator
aLeXx
LowRider
Mesaje: 3350
Membru din: 12 Sep 2009, 09:50
Localitate: Bucuresti
Contact:

Re: Probleme forum

06 Oct 2010, 20:40

Bogdan scrie:
Gata..a fost o scapare de pe cand exista un alt logo acolo :)


cand dai quote apare o eroare acolo :) merg sa dai quote dar e deranjanta eroare... :)
Imagine
Honda Civic EJ9 - championship white | B-636-ALX |
Imagine
------------------------
@ facebook.com : LowRiderz.Ro | seat Fan | CivicSquad
------------------------
Ex: '88 Dacia 1310 | '02 BMW 525d e39 | '97 Nexia Coupe
 
Avatar utilizator
Mario25gl
Blue-bitza
Mesaje: 459
Membru din: 01 Sep 2009, 22:45
Localitate: Bucuresti

Re: Probleme forum

12 Noi 2010, 19:38

forumul a ramas pe ora veche se pare...cand scriu si ora la laptop e 20:30 la forum se posteaza cu ora 21:30, nu s-a dat inapoi?
Seat Ibiza 2006, GL-85-DVD
Imagine
 
Avatar utilizator
marian_iam
V.I.P.
Mesaje: 6591
Membru din: 17 Dec 2007, 13:04
Localitate: Bucuresti, dr taberei
Contact:

Re: Probleme forum

18 Dec 2010, 14:08

ora se regleaza de la tine din optiuni!
Si nu caut sa-ti demonstrez, era o simpla figura, deci nu ma lua-n nume de rau ca te iau in ..... brate!!!
Noi ... Bem, Fumam, Tusim, Ranjim ... asta facem pana murim ...
Opel Astra GSI
Ceasuri Barbatesti de de Dama http://www.casaceasurilor.ro
 
Avatar utilizator
aLeXx
LowRider
Mesaje: 3350
Membru din: 12 Sep 2009, 09:50
Localitate: Bucuresti
Contact:

Re: Probleme forum

19 Ian 2011, 20:53

salut!

de la 1 ianuarie eu nu mai primesc notificarile pe e-mail de la Off-topic, de la topicul recent facut cu masina si mai multe. primesc de la intalniri si de la unele dar de la alea nu mai primesc. eu sunt abonat. m-am dezabonat si abonat inapoi dar nu si-a revenit.

se poate face ceva in privinta asta sau asta e ?

multumesc :)
Imagine
Honda Civic EJ9 - championship white | B-636-ALX |
Imagine
------------------------
@ facebook.com : LowRiderz.Ro | seat Fan | CivicSquad
------------------------
Ex: '88 Dacia 1310 | '02 BMW 525d e39 | '97 Nexia Coupe
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
  • 14

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator