Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Sylver
Mesaje: 740
Membru din: 12 Feb 2008, 12:42
Localitate: Bucuresti

Re: AIRBEG DEFECT...

06 Ian 2009, 12:08

Bine ai venit in club.

Cum s-a spus mai sus, e de la mufa. Mai sunt cateva topicuri pe tema asta, daca dadeai un simplu search, le gaseai.

Un sfat: incearca sa scrii romaneste si inteligibil macar daca nu corect gramatical, renunta la scrisul tip IRC. Nu e acceptat pe forumurile auto. Bafta
Black Leon benzinar
 
Avatar utilizator
TIBI
Mesaje: 6709
Membru din: 10 Mai 2008, 13:15
Localitate: Ploiesti

Re: AIRBAG DEFECT...

06 Ian 2009, 17:34

subscriu si eu,bunul meu prieten ovydu a patit la fel.i se acrise de mers la dealer.
tot mufa fusese de vina.
il voi intreba cum a rezolvat-o.din cate mai tin eu minte din ce mi-a povestit,cica ar fi renuntat la mufa si ar fi pus direct.
cum am mai zis... il intreb si postez(asta daca nu o va face el)
SEAT LEON_2.0tdi BKD 140cp+

huse piele schimbator
 
Avatar utilizator
TIBI
Mesaje: 6709
Membru din: 10 Mai 2008, 13:15
Localitate: Ploiesti

Re: AIRBAG DEFECT...

07 Ian 2009, 10:41

am vorbit cu ovydu si mi-a zis ca i-au taiat mufele si le-au pus direct
lui i se si aprindea martorul f f f f des in bord,il exasperase
SEAT LEON_2.0tdi BKD 140cp+

huse piele schimbator
 
bebetudor
Mesaje: 64
Membru din: 02 Dec 2007, 13:58
Localitate: Bucuresti

Re: AIRBAG DEFECT...

07 Ian 2009, 22:36

Grozea Marian scrie:
Imagine
Aceasta este masina mea,i am facut niste modifikri la exterior,interiorul o sa l modific anul acesta,dar nu asta e problema.Mi sa aprins in bord semnul de la airbeg,nu stiu ce sa fac,dak ati patito shi voi ajutatima q sfaturi. :o .Am un seat leon stylans de 102 CP modificat cat de cat la exterior cum am crezut eu m ai bine.Nu o sa ma opresc aici q tuningul,m ai am de facut modificari atat la ext cat si int.
Imagine

aceeasi problema am avut si eu. e de la mufa de sub scaune acuma depinde, de la pasager sau sofer. trebuie mers la service pentru inlocuire, se face pe garantie.
seat leon 2, 1.6 102CP
 
Avatar utilizator
verdesdoru
Mesaje: 46
Membru din: 23 Sep 2008, 15:48
Localitate: Timisoara

Re: Problema aibag-uri!

19 Ian 2009, 16:49

Am fost la dealer cu problema asta de 3 ori deja... :( Prima data mi-au resetat cu vag-com-ul... a doua oara mi-au pus pe direct mufa de sub un scaun si a 3-a oara mi-au pus mufa de sub celalat... Ideea e ca la 200Km dupa ce am fost a 3-a oara iar mi-a aparut... acuma incerc sa gasesc un vag-com sa vad cu ochi mei care e problema si sa verific daca cu adevarat au facut ceva astia de la service... Ati patit sa mergeti la service sa zica ca au facut o lucrare si defapt sa nu o faca?? Daca se dovedeste a fi asa cred ca crizez... Oricum e cam iritanta problema... trebe solutionata calumea..
Leon 1P 1.6 102CP
TM 83 VRD
 
adiboss009
Mesaje: 3
Membru din: 30 Ian 2009, 18:46

martor airbag

30 Ian 2009, 19:08

salutare. am si eu o problema. mi s-a aprins martorul de airbag, am fost cu el la un tester si baiatul mi-a zis ca i-a dat o eroare legata de tensionarea centurii de siguranta de la sofer. a sters eroarea, dar dupa o zi sau doua mi-a aparut iar. am facut chestia asta de doua ori. ce sa fie? ma poate ajuta cineva? multumesc.
 
Avatar utilizator
marian_iam
V.I.P.
Mesaje: 6591
Membru din: 17 Dec 2007, 13:04
Localitate: Bucuresti, dr taberei
Contact:

Re: Problema aibag-uri!

30 Ian 2009, 19:15

ti-am mutat eu aici postul!
problema este discutata foarte mult si pe toate modelele de seat.
puteai sa dai o cautare! ... sa stii ca te ajuta mult!
inainte sa creezi un subiect nou, foloseste aceasta functie: CAUTARE!
Si nu caut sa-ti demonstrez, era o simpla figura, deci nu ma lua-n nume de rau ca te iau in ..... brate!!!
Noi ... Bem, Fumam, Tusim, Ranjim ... asta facem pana murim ...
Opel Astra GSI
Ceasuri Barbatesti de de Dama http://www.casaceasurilor.ro

 
Avatar utilizator
cev13
Mesaje: 478
Membru din: 05 Dec 2008, 12:58
Localitate: Brasov

Re: martor airbag

30 Ian 2009, 22:22

adiboss009 scrie:
salutare. am si eu o problema. mi s-a aprins martorul de airbag, am fost cu el la un tester si baiatul mi-a zis ca i-a dat o eroare legata de tensionarea centurii de siguranta de la sofer. a sters eroarea, dar dupa o zi sau doua mi-a aparut iar. am facut chestia asta de doua ori. ce sa fie? ma poate ajuta cineva? multumesc.

Ai leon 1P?
Si eu am patit-o de doua ori in ultimile 3 luni. Du-te urgent la reprezentanta (service). In caz de ceva, Doamne fereste, nu ti se mai declanseaza nici un airbag.
Bafta!
LEON 1.4 2008
 
adiboss009
Mesaje: 3
Membru din: 30 Ian 2009, 18:46

Re: martor airbag

30 Ian 2009, 22:33

cev13 scrie:
adiboss009 scrie:
salutare. am si eu o problema. mi s-a aprins martorul de airbag, am fost cu el la un tester si baiatul mi-a zis ca i-a dat o eroare legata de tensionarea centurii de siguranta de la sofer. a sters eroarea, dar dupa o zi sau doua mi-a aparut iar. am facut chestia asta de doua ori. ce sa fie? ma poate ajuta cineva? multumesc.

Ai leon 1P?
Si eu am patit-o de doua ori in ultimile 3 luni. Du-te urgent la reprezentanta (service). In caz de ceva, Doamne fereste, nu ti se mai declanseaza nici un airbag.
Bafta!


am un leon 2. o sa verific partea cu mufele de sub scaun ca pe asta nu am facut-o. daca nu o sa vad :(
 
dadoshel
Mesaje: 168
Membru din: 15 Oct 2008, 11:01
Localitate: Cluj Napoca

Re: Problema aibag-uri!

24 Feb 2009, 19:23

hai ca am si eu un avion....masina din dotare, leon 1p de 4 luni si 4200km.
azi am lasat masina vreo ora cu avariile pornite; ajung inapoi la masina si vad ca avariile palpaie slab si neregulat;intru in masina dau sa opresc avariile, nu se opresc nici la draq;dau sa pornesc motorul,pauza.intr-un final opreste langa mine un nene care lucra la service vw.da omu jos bateria de pe masina lui, o pune langa a mea , face contact intre ele si masina porneste; el zicea ceva de alternator, cum ca nu mi-ar merge incarcarea.
acuma baiu e ca am ramas cu martorul airbag aprins;initial era si un alt martor care presupun ca era de la servo dar s-a stins.
ce poate fi oare?maine oricum ma duc la service dar parca tot nu am liniste pana atunci :(
Renault Megane Sedan Privilege 2006
 
Avatar utilizator
dany19940
Moderator
Mesaje: 6737
Membru din: 20 Iul 2008, 19:28
Localitate: Onesti
Contact:

Re: Problema aibag-uri!

24 Feb 2009, 19:42

In mod normal n-ar trebui sa se aprinda becul de airbag la ce ai patit tu.Dar poate e doar un foc de paie si nu e nimic,adica sa se rezolve doar cu o resetare la modulul de airbaguri. Daca faci o scanare,cred ca iti va da ceva de genul "supply voltage-too low".

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori