Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
Avatar utilizator
black_shadow
Mesaje: 40
Membru din: 10 Mar 2008, 00:07

05 Noi 2008, 22:56

am si eu problema asta cu martorul de la airbagul pasagerului dreapta. Au verificat/refacut cablajul. A disparut problema 2 zile. Reprogramat in service. Scos scaunul afara verificat cablaje/mufe pana sub scaun. Nimic. Eroarea persista. Urmeaza sa dea tapiteria jos si sa verifice airbagul si cablajul&mufele din scaun.
New Seat Leon MY'07/black magic/1.6/102hp
 
Avatar utilizator
verdesdoru
Mesaje: 46
Membru din: 23 Sep 2008, 15:48
Localitate: Timisoara

Re: Problema aibag-uri!

11 Noi 2008, 10:54

Am fost vineri si s-a rezolvat in 30 min. A trebuit doar resetat computerul... Ideea e ca daca e contactul pus si se intrerupe cumva contactul de sub scaun.. chiar si pentru o fractiune de secunda apare martorul pe bord... ce trebuie neaparat resetat.. Oricum am scapat ieftin.. in TM m-a costat 35 RON... Am sa fiu mai precaut pe viitor... cica se poate intrerupe si daca e o sticla de suc/apa in mers intra sub scaun si loveste contactele... Oricum acum sunt SAFE 8)
Leon 1P 1.6 102CP
TM 83 VRD
 
Avatar utilizator
Florin&David
JAF
Mesaje: 2436
Membru din: 26 Mai 2008, 07:03
Localitate: Constanta
Contact:

Re: Problema aibag-uri!

27 Noi 2008, 04:30

Eu vreau sa pun huse pe scaune si bancheta.
Sa inteleg ca voi avrea probleme cu acesti martorii airbag?
Din cate am vazut eu cei care fac acest lucru (cei care fac huse) scot scaunele din masina si bancheta.
A pus cineva huse facute manual pe masina pana acum?
Pe Leon 1P ma refer.
FIAT 500 - 1.4/100 CP, B 38 RUP
SEAT LEON - 1.4/86 CP, CT 50 DAB

Imagine
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Problema aibag-uri!

27 Noi 2008, 19:47

Salut.
Daca scoti scaunele, este de preferat sa decuplezi masa bateriei, in felul asta sigur nu or sa apara erori, iar dupa remontarea scaunelor sa te asiguri ca au fost introduse mufele corect, abia dupa aceea sa cuplezi masa bateriei.
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
andrey1985
Mesaje: 47
Membru din: 27 Dec 2007, 00:05
Localitate: Slatina

Re: Problema aibag-uri!

27 Noi 2008, 23:04

Si mie mi-a aparut la ibiza, si am scos-o cu un calculator intr-un service, nu seat, dar mi s-a spus ca sub scaunele din fata sunt senzorii de soc ai airbag-urilor si poate de la spalatorie sau te-ai pus mai tare pe scaun si s-au declansat. Nu te speria
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Problema aibag-uri!

27 Noi 2008, 23:53

Sub scaune se afla mufele de legatura de la pirocapsele airbagurilor din scaun, acele capse odata detonate provoaca unflarea pernelor, deci exclus declansarea lor, la intreruperea acelor contacte apare in bord avertizarea de airbag nefunctional.
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
Avatar utilizator
mike20
Mesaje: 205
Membru din: 11 Apr 2008, 09:35
Localitate: Constanta
Contact:

Re: Problema aibag-uri!

29 Noi 2008, 19:14

daca se aprinde martorul de la airbag,mai "sar" airbag-urile?
Seat Leon 1P Sport-Up 2.0TDI 140cp

 
eddy_wtx
LowRider
Mesaje: 4334
Membru din: 14 Mai 2008, 10:00
Localitate: Timisoara
Contact:

Re: Problema aibag-uri!

30 Noi 2008, 17:18

mike20 scrie:
daca se aprinde martorul de la airbag,mai "sar" airbag-urile?


Nu, din pacate...
 
Avatar utilizator
cev13
Mesaje: 478
Membru din: 05 Dec 2008, 12:58
Localitate: Brasov

Re: Problema aibag-uri!

05 Dec 2008, 13:21

Aceeasi problema am avut-o si eu. Am fost la dip motors bv. si in circa 20 min s-a rezolvat (gratis pt ca masina mai este inca in garantie). Mi-au spus ca aceasta problema a aparut din cauza spalarii interioare.
LEON 1.4 2008
 
Avatar utilizator
cev13
Mesaje: 478
Membru din: 05 Dec 2008, 12:58
Localitate: Brasov

Re: Problema aibag-uri!

29 Dec 2008, 09:44

Iar mi s-a aprins indicatorul de airbag. Ce credeti, ar putea fi si din cauza frigului? Aseara au fost -17 grade in Brasov.
LEON 1.4 2008
 
Avatar utilizator
Testosul
Mesaje: 4143
Membru din: 20 Dec 2007, 11:47
Localitate: Bucuresti
Contact:

Re: Problema aibag-uri!

29 Dec 2008, 10:10

Mai degraba din cauza miscarii fata/spate a scaunului...exista o mufa sub scaunele fata care la miscari fata /spate ale acestora iese putin din locas. Incearca sa verifici aceasta mufa.
Oricum frigul nu are de-a face cu ce ti se intimpla tie.
 
Avatar utilizator
cev13
Mesaje: 478
Membru din: 05 Dec 2008, 12:58
Localitate: Brasov

Re: Problema aibag-uri!

29 Dec 2008, 12:27

Am verificat mufa si pare Ok. M-am gandit ca este din cauza frigului pt. ca si data trecuta cand s-a aprins indicatorul de airbag a fost odata cu primul ger din aceasta iarna.
Am fost la service (dip motors) dar din pacate au inchis pana pe 05. ianuarie. Cand se va deschide voi merge la ei si va voi tine la curent.
LEON 1.4 2008
 
Avatar utilizator
liq
Mesaje: 207
Membru din: 24 Dec 2008, 19:08
Localitate: Cernavoda

AIRBAG DEFECT...

06 Ian 2009, 11:12

Imagine
Aceasta este masina mea,i am facut niste modifikri la exterior,interiorul o sa l modific anul acesta,dar nu asta e problema.Mi sa aprins in bord semnul de la airbeg,nu stiu ce sa fac,dak ati patito shi voi ajutatima q sfaturi. :o .Am un seat leon stylans de 102 CP modificat cat de cat la exterior cum am crezut eu m ai bine.Nu o sa ma opresc aici q tuningul,m ai am de facut modificari atat la ext cat si int.
Imagine
 
Avatar utilizator
marian_iam
V.I.P.
Mesaje: 6591
Membru din: 17 Dec 2007, 13:04
Localitate: Bucuresti, dr taberei
Contact:

Re: AIRBEG DEFECT...

06 Ian 2009, 11:16

problema la airbag o poti rezolva foarte usor si rapid cu un vagcom!
aa ... daca dadeai o cautare gaseai raspunsul problemei tale!

incearca sa-ti prezinti masina la sectiunea leonul tau!
bine ai venit!
 
eddy_wtx
LowRider
Mesaje: 4334
Membru din: 14 Mai 2008, 10:00
Localitate: Timisoara
Contact:

Re: AIRBEG DEFECT...

06 Ian 2009, 11:18

Salut si bine ai venit in club! Foarte frumoasa masina! :D
Chestia cu airbagurile au patit`o multi, inclusiv eu. Da o fuga pana la dealer, sa`ti anuleze eroarea cu vag-com. Probabil a focut un contact imperfect la mufele de sub scaun, cand l`ai dat inainte, sau inapoi ;)

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori