Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
danchitu86
Subiect Autor
Mesaje: 15
Membru din: 06 Iun 2009, 12:47
Localitate: Bucuresti

Probleme martor baterie - clipeste

22 Dec 2011, 09:45

Salut!

De vreo saptamana am o problema cu martorul din bord referitor la baterie. Mi se intampla cand motorul este rece, la maxim 5 minute dupa pornire, dar doar in mers, sa imi clipeasca de cateva ori acest martor al bateriei. Dupa aceasta perioada nu mai clipeste deloc. Am vazut ca am in jur de 14V. Este o Ibiza din 2007.

Ce-ar putea fi?

Merci mult!
"People's problem is not that they are mortal, but that they are suddenly mortal..."
 
Avatar utilizator
ionutbest2008
Mesaje: 451
Membru din: 18 Ian 2010, 11:24
Localitate: Pitesti

Re: Probleme martor baterie - clipeste

22 Dec 2011, 10:11

salut.aceeasi problema am avut-o si eu in februarie anul acesta.mi se aprindea martorul baterie in bord si clipea.am rezolvat problema prin inlocuirea bateriei.era bateria originala din 2004. 13.8 aveam cand masuram voltajul si pornea fara probleme chiar si la -grade.posibil sa fie si la tine tot bateria. :)
 
danchitu86
Subiect Autor
Mesaje: 15
Membru din: 06 Iun 2009, 12:47
Localitate: Bucuresti

Re: Probleme martor baterie - clipeste

22 Dec 2011, 10:43

ionutbest2008 scrie:
salut.aceeasi problema am avut-o si eu in februarie anul acesta.mi se aprindea martorul baterie in bord si clipea.am rezolvat problema prin inlocuirea bateriei.era bateria originala din 2004. 13.8 aveam cand masuram voltajul si pornea fara probleme chiar si la -grade.posibil sa fie si la tine tot bateria. :)


E posibil sa fie la fel atunci. Am bateria din mai 2007, deci face 5 ierni.
"People's problem is not that they are mortal, but that they are suddenly mortal..."
 
Avatar utilizator
chelul
Mesaje: 21
Membru din: 11 Apr 2010, 03:09
Localitate: Medias

Re: Probleme martor baterie - clipeste

23 Dec 2011, 09:20

Aceeasi problema am si eu, chiar am vrut sa deschid un topic. La mine clipeste becul dupa ce i-am pus baterie noua. Problema apare numai dupa vreo 50-60 km , dupa ce s-a incalzit bine motorul si numai intre 2000 si 4000 de rotatii, deobicei la accelerari sau decelerari , mai rar la schimbarea vitezelor. Ciudat e ca niciodata nu clipeste la ralanti, indiferent de consumatori, chiar cu toate farurile aprinse , incalzire, stergatoare, muzica, dar se aprinde la turatie chiar daca am oprit tot ce consuma curent. Totusi bateria este permanent incarcata si nu inteleg cum, deranjant e numai becul care ma scoate din minti. :evil:
Are cineva vreo idee ce se intimpla , eventual daca puteti sa-mi spuneti cum sa scot alternatorul de pe masina , sa-l verific ( ma gindesc la diode! ) fara sa demontez radiatorul.
Multumesc
Ibiza 2008; 1,2 benzina+GPL Drum cu asfalt va doresc!

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori