Club SEAT Romania - clubul pasionatilor de modele ale marcii SEAT

 
shauru
Subiect Autor
Mesaje: 73
Membru din: 13 Apr 2009, 10:38
Localitate: Bucuresti/Ploiesti

Probleme pornire (nu la cald)

07 Dec 2011, 17:15

Salut,

Am o problema care m-a terminat psihic de vreo doua ori pana acum. Deschid masina, pun contactul, indicatorul de la bujia incandescenta imi clipeste, iar in locul Trip-ului imi scrie SAFE.
Porneste masina pana la 1000 turatii, dupa o secunda mi se opreste si nu mai porneste pana a doua zi, sau pana isi revine ea.
Am incercat si cu cheia de rezerva si la fel patesc.

Ce e de facut in cazul asta?

Multumesc mult,
Silviu
 
Avatar utilizator
BALTAZAR2003
Moderator
Mesaje: 7384
Membru din: 22 Iul 2008, 22:26
Localitate: Bucuresti Dr. Taberei
Contact:

Re: Probleme pornire (nu la cald)

07 Dec 2011, 17:27

Imobilizatorul.
O singura cheie poate porni masina, cea cu telecomanda de obicei, cea fara nu are cip deci se intampla ce ai scris mai sus.
Ai probleme ori cu cipul din cheie, ori cu bobina care capteaza codul si care este dispusa in jurul contactului.
Probabil ai umblat acolo si o cupla nu face contact, ori ceva asemanator.
O scanare ar face mai multa lumina.
Dar cred ca era mult mai simplu sa folosesti minunata functie cautare, ca mai sunt cateva topice pe aceiasi tema.
:hi
Cordoba Fever + Fresc, 1.4l/86Cp, 2008, Rosu Emocion
Imagine
 
shauru
Subiect Autor
Mesaje: 73
Membru din: 13 Apr 2009, 10:38
Localitate: Bucuresti/Ploiesti

Re: Probleme pornire (nu la cald)

07 Dec 2011, 17:54

Salut,

Sincer nu stiam ca s-a postat problema asta pe aici pana acum, ca ma apucam si cautam. Acum o sa ma uit sa vad ce si cum. Nu am umblat pe acolo deloc, de asta mi se pare foarte ciudat. Mi=a mai zis cineva ca trebuie sa inlocuiesc ceasurile de bord, dar nu cred sa fie de acolo.
Multumesc mult de informatii.

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator